

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en">
<head>
	<title>















NATION: Turnbull&#8217;s week begins badly; ends in disaster ... | Tasmanian Times








</title>

<meta name="description" content="Tasmanian Times is a forum of discussion and dissent - a cheeky, irreverent challenge to the mass media’s obsession with popularity, superficiality and celebrity." />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/site-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/nav-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/pagination.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/articlesv1.css" /> 

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/site.js"></script>
<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/autocolumn.js"></script>
	<script>
		$(function(){
			$('.keeptogether').addClass("dontsplit");
			$('.thin').columnize({columns:2, lastNeverTallest:true, buildOnce:true});
		});
	</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7fc2e1bd-9226-4e3c-801c-04b3cb6820cd", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://tasmaniantimes.com/index.php?/feeds/rss" />


<meta property="og:title" content="NATION: Turnbull&#8217;s week begins badly; ends in disaster ..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Tasmanian Times" />
<meta property="og:url" content="http://tasmaniantimes.com/index.php?/article/nation-turnbulls-week-begins-badly-ends-in-disaster-/" />
<meta property="article:section" content="Articles">
<meta property="og:image" content="http://tasmaniantimes.com/images/articles/b509f530e013e33077045d62f6e4d678.jpg" />
<meta property="og:description" content="*Pic: DonkeyHotey, Flickr When the going gets tough, the tough burrow under the bed-covers.&nbsp; Malcolm Bligh Turnbull, &#8220;a good man in a crisis&#8221;, and a &#8220;strong leader&#8221;, as he&#8230;" />

</head>

<body>
	<div id="page-container">
	
	<div id="header">
            <div id="header-controls">
			
			 			<span class="header-control-right"><a href="http://tasmaniantimes.com/index.php?/member/register/"><img src="/images/template/button-register.gif" alt="Register" /></a> <a href="http://tasmaniantimes.com/index.php?/member/login/"><img src="/images/template/button-login.gif" alt="Login" /></a></span>
			
            </div>
             <a href="/index.php"><img src="/images/template/logo.jpg" alt="Tasmanian Times" /></a>
            <div style="clear:both;"></div>
   </div>
        
<div id="mainnav">
	<ul class="topnav">
		<li><a href="http://tasmaniantimes.com/index.php?">HOME</a></li>
		<li><a href="http://news.google.com/news?ned=au" target="_blank">NEWS</a>
			<ul class="subnav">
				<li><a href="http://www.abc.net.au/news/justin" target="_blank" > Just In</a></li>
				<li><a href="http://news.google.com/news?ned=au" target="_blank" >Google Wrap</a></li>
				<li><a href="http://www.theguardian.com/au" target="_blank" >The Guardian</a></li>
				<li><a href="http://www.abc.net.au/news/tas/" target="_blank" >ABC Tasmania</a></li>
				<li><a href="http://www.themercury.com.au/" target="_blank" >The Mercury</a></li>
				<li><a href="http://www.examiner.com.au/" target="_blank" >The Examiner</a></li>
				<li><a href="http://www.theadvocate.com.au/" target="_blank" >The Advocate</a></li>
				<li><a href="https://www.thesaturdaypaper.com.au/" target="_blank" >The Saturday Paper</a></li>
				<li><a href="https://newmatilda.com/" target="_blank" >New Matilda</a></li>
				<li><a href="http://thenewdaily.com.au/" target="_blank" >The New Daily</a></li>
				<li><a href="http://www.abc.net.au/news/" target="_blank" >ABC National</a></li>
				<li><a href="http://www.abc.net.au/radionational/" target="_blank" >Radio National</a></li>
				<li><a href="http://antonyloewenstein.com/" target="_blank" >Antony Loewenstein</a></li>
				<li><a href="http://www.abc.net.au/thedrum/" target="_blank">ABC Drum</a></li>
				<li><a href="http://www.sbs.com.au/news/" target="_blank" >SBS News</a></li>
				<li><a href="http://www.crikey.com.au/" target="_blank" >Crikey</a></li>
				<li><a href="http://theconversation.com/au" target="_blank" >The Conversation</a></li>
				<li><a href="http://www.theage.com.au/" target="_blank" >The Age</a></li>
				<li><a href="http://www.smh.com.au/" target="_blank" >SMH</a></li>
				<li><a href="http://www.businessspectator.com.au/" target="_blank" >Business Spectator</a></li>
				<li><a href="http://www.theaustralian.com.au/" target="_blank" >The Australian</a></li>
				<li><a href="http://www.nytimes.com/" target="_blank" >NY Times</a></li>
				<li><a href="http://www.huffingtonpost.com/" target="_blank" >Huffington Post</a></li>
				<li><a href="http://english.aljazeera.net/" target="_blank" >Al Jazeera</a></li>
				<li><a href="http://www.bbc.co.uk/news/" target="_blank" >BBC</a></li>
				<li><a href="http://www.dailymail.co.uk/home/index.html" target="_blank" >Daily Mail</a></li>
				<li><a href="http://www.abc.net.au/sport/default.htm" target="_blank" >Grandstand</a></li>
				<li><a href="http://www.sbs.com.au/sport/" target="_blank" >SBS Sports</a></li>
				<li><a href="http://www.bbc.co.uk/sport/0/" target="_blank" >BBC Sport</a></li>
				<li><a href="http://www.cyclingnews.com/" target="_blank" >Cycling</a></li>
				<li><a href="http://www.espncricinfo.com/" target="_blank" >Cricket</a></li>
				<li><a href="http://www.afl.com.au/" target="_blank" >AFL</a></li>
				<li><a href="/index.php?/links/">All TT Links</a></li>				
			</ul>
		</li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/tasmaniatoday/">TAS-CAM</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/categories/">WRITERS</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/links/">LINKS</a></li>
		<li> <a href="http://tasmaniantimes.com/index.php?/archives/">ARCHIVES</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/submit">CONTACT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/advertising">ADVERTISE</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/about-us">ABOUT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/donate">DONATE</a></li>
    </ul>
</div>

<div id="wrapper">

<div id="content-center">	
<div id="content">	
		
<!-- <p class="pageheading">Articles</p> -->
			

			

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span><br />
<p class="backtoarticle"><a href="/index.php/article-index/">&lt;Back to Articles</a></p>
</div>
				<p class="title">NATION: Turnbull&#8217;s week begins badly; ends in disaster ...</p>
<div style="clear: both;"></div>

				<p class="date">Urban Wronksi (aka David Tyler*) Pic*<br />29.11.17 4:50 am<br /><a href="http://tasmaniantimes.com/index.php?/weblog/article/nation-turnbulls-week-begins-badly-ends-in-disaster-/show_comments#comments">0 comments</a></p>
<div class="article-body">
    <div class="article_image"><img src="http://tasmaniantimes.com/images/articles/b509f530e013e33077045d62f6e4d678.jpg" alt="Image for NATION: Turnbull&#8217;s week begins badly; ends in disaster ..." width="710px" /></div><div style="clear: both;"></div><p><i>*Pic: DonkeyHotey, Flickr</i></p>

<p><b>When the going gets tough, the tough burrow under the bed-covers.&nbsp; Malcolm Bligh Turnbull, &#8220;a good man in a crisis&#8221;, and a &#8220;strong leader&#8221;, as he insists, scents a mutiny brewing over his indulgence of the banks. And runs away.</b></p>

<p>Or rather, he stays away - and makes sure no-one else turns up. Sensing dissent within his government, Mal delays resuming the lower house, depriving an avid nation of four days of Dorothy Dixers, Bill Shorten zingers and the cunning equal opportunity illusion of women arrayed behind the PM as the camera tracks him in television&#8217;s Question Time.</p>

<p>Perhaps Mal channels his inner Mugabe, a kindred strong man in a wind of change, a leader who&#8217;d prorogue parliament at the drop of a hat or another assassination attempt. Robert Mugabe, a Malcolm Fraser prot&#233;g&#233;, is feted all week by ABC spinners and other fascist apologists as a fun-loving, big, black Bwana revered by his smiling, grateful people.</p>

<p>Such is the power of our modern media that only a heretic dare suggest Zimbabwe&#8217;s story is of a military coup replacing one corrupt, brutal dictator with another. Emmerson Mnangagwa, Mugabe&#8217;s former deputy, enforcer, head of security and successor, dubbed &#8220;The Crocodile&#8221; for his survival skill, ordered the deaths of 20,000 civilians in the Matabeleland massacres of the 1980s.&nbsp; All in the past? As William Faulkner observed the past is never dead; it&#8217;s not even past.</p>

<p>By contrast, the media is out of love with Turnbull. Mal&#8217;s call proves shockingly ill-judged. It may be a career worst judging by the hate mail it produces. Everything about its proclamation betrays fear and blind panic.</p>

<p>The Press is told first. 10:33am Monday, Christopher Pyne&#8217;s office emails media. Next, Party Whip, the sublimely named shepherdess, Nola Marino, (whom the High Court will show not to be a dual Italian citizen along with Canavan, insists the PM, in some two for one special he imagines), messages MPs almost an hour later. A riot of derision erupts.</p>

<p>&#8220;Malcolm Turnbull won&#8217;t come to Bennelong, won&#8217;t come to Queensland, won&#8217;t even come to Parliament&#8221;, taunts Bill Shorten, back in full zing all week. &#8221; If you can&#8217;t run the parliament, you can&#8217;t run the country.&#8221;</p>

<p>Deputy Labor leader Tanya Plibersek says it&#8217;s &#8220;the sort of thing that happens in a dictatorship&#8221;.</p>

<p><b>... a stunt Bob Katter wants in on, too ...</b></p>

<p>Shorten vows to turn up, anyway, 27 November, bringing the entire Labor parliamentary party with him, a stunt Bob Katter wants in on, too. Later there is some demurring over billing the taxpayer for a political gesture.</p>

<p>&#8220;Turnbull must be the only employee in Australia trying to keep his job by not turning up to work&#8221;, tweets refugee advocate Julian Burnside, AO, QC, disgusted by the brutal, forced relocation of 300 terrorised men on Manus Island.</p>

<p>&#8220;Gutless&#8221;, Pauline Hanson, piles on. She&#8217;s up in Townsville autographing her nation&#8217;s flag but always ready to put the boot in when a man goes down. No time to contact the UK Home Office to check she&#8217;s not a dual citizen.</p>

<p>Happily for Hanson and others with similar issues over eligibility, the deadline for MPs declarations is extended four days to 8:00pm, Tuesday 5 December. The federal government&#8217;s oil-fired, ocean-going you beaut citizenship 2.0 is essentially a rebadged &#8220;as you were&#8221; or the old rules in a new spin, the quintessence of the Turnbullian revolution.</p>

<p>All MPs and senators must provide a declaration of their citizenship and details of any former and renounced citizenship within 21 days of election. Or else. Perhaps this is why the PHON leader accuses the PM of lack of intestinal fortitude.</p>

<p>Yeah, Nah. Pauline, it transpires, is blasting our fearless leader for failing to invade Syria to behead the ISIS hydra, before its &#8220;tentacles&#8221; spread worldwide. It&#8217;s a typical One Nation hallucination but, as always, it&#8217;s the vibe of the gibe that matters. She&#8217;s &#8220;bigged-up&#8221; by predictions her party will win ten seats in Queensland&#8217;s poll; hold the balance of power.</p>

<p>Critics like Pauline miss Mal&#8217;s strategic genius. Postponing the lower house of parliament helps avoid Nationals Senator Barry O&#8217;Sullivan&#8217;s push for a Royal Commission into the banks. Bazza has the backing, he bluffs ABC radio, of &#8220;four other&#8221; nameless MPs, a theme taken up by hacks who call him a &#8220;power-broker&#8221;. No wonder Turnbull calls the week off.</p>

<p>A gap week helps skip the dip in Coalition numbers in the House of Reps now The High Court is forcing  jokester John Alexander, former national tennis champ to recontest his seat, a fate which also befalls an outraged Barnaby.</p>

<p><b>He even tours the family plot at Tamworth cemetery for TV ... </b></p>

<p>So unfair. Barnaby harps on the injustice. He even tours the family plot at Tamworth cemetery for TV in a rip-off of Who Do You Think You Are in a bid to help show his family goes back to the First Fleet. Apart from his Kiwi father.</p>

<p>Joyce just doesn&#8217;t get it. Nor is he helped by an indulgent PM who claims &#8220;you couldn&#8217;t be more Australian than Barnaby Joyce&#8221;, a dangerously facile assertion in times when national stereotypes help populist bigots demand cultural assimilation and decry diversity. No, Mr Turnbull. Barnaby is a ham&#8217;s caricature of a true-blue Aussie - that&#8217;s his shtick.</p>

<p>By 1 December, Barnaby &#8220;Bowyangs&#8221; Joyce, a dinky-di Aussie production from his Akubra to his RM Williams boots, will be back on the Coalition frontbench as MP for New England by acclamation and will be caught on camera struggling to stay awake. Or at the dispatch box ranting incoherently. Yet the mail is not good from his New England electorate </p>

<p>Rum doings feed bush rumour mills. BJ&#8217;s campaign ute is commandeered by a family member who tools up and down the main drag of Tamworth urging people not to vote for him. Like his PM, Barney wisely stays home under a doona.</p>

<p>Ironies abound. Joyce&#8217;s campaign may well be enriched by his non-appearance on the hustings, his refusal to appear in any New England public forum and an embarrassing moment when Gina Rinehart presents the Santos fracking spruiker with $40,000 and award for being &#8220;a champion of farming&#8221;. It&#8217;s something she&#8217;s whipped up at home.</p>

<p>The National War Memorial is a top setting for the tireless agricultural warrior and son of the soil. And it&#8217;s a perfect excuse for Barnaby to skip another local public forum with the other 17, hopelessly outclassed New England candidates.</p>

<p>But is it wise to be seen as The Rinehart Cowboy? Shadow Minister for Agriculture, Joel Fitzgibbon tells ABC people have &#8220;long been concerned&#8221; about the &#8220;undue influence&#8221; of Mrs Rinehart over the former deputy PM. Worse, The National Farmers&#8217; Federation, says it was not consulted. Tempers fray but our bullish PM, oddly, does not buy in.</p>

<p> Nor is Turnbull  prepared to do much about his deputy&#8217;s comments condoning water rorting.</p>

<p><b>All Australians need confidence the rules governing water use are applied fairly ...</b></p>

<p>&#8220;Water theft is a crime &#8211; pure and simple. All Australians need confidence the rules governing water use are applied fairly, without fear or favour,&#8221; says the PM. But no-one expects him to do anything about it.&nbsp; He makes it clear that it&#8217;s all the responsibility of states. It is left to SA Premier, Jay Weatherill to call a Royal Commission, this week.</p>

<p>Discretion is the better part of Malcolm&#8217;s valour. Staying in bed not only prolongs his survival, it allows the PM to build up his strength. Denial is so tiring. As with any form of lying you have to remember what you&#8217;ve said - for starters.&nbsp; Then it needs tedious repetition. The LNP fails again in Queensland, its first foray into compulsory, preferential voting.</p>

<p>Disunity is palpable. Many Queensland Nationals blame Malcolm Turnbull for Saturday&#8217;s loss. Barry O&#8217;Sullivan says the result has strengthened his resolve to push ahead with his private member&#8217;s bill calling for a banking royal commission.</p>

<p>Some mutter about the wisdom of the 2008 experiment, when progressive Liberals of the south-east joined conservative Nationals of the north and centre to form the LNP. Others see One Nation as poaching conservative votes. LNP leader Tim Nicholls blames One Nation for preferencing sitting members last.</p>

<p>The LNP suffers an 8% slump in the primary vote, and is headed for defeat on the state-wide two-party vote which Labor should win 52-48 or better. But the loss can&#8217;t possibly be Turnbull&#8217;s fault, however much the deep North belly-aches.</p>

<p>George Brandis, whose unfailingly dud judgement rivals his PM&#8217;s, helps Turnbull by repeating that the result has nothing to do with a Turnbull government whose unpopularity is in free fall and a PM who is now less popular than Bill Shorten. </p>

<p>Has the PM forgiven Brandis for his embarrassingly dud advice that the High Court would exonerate Barnaby Joyce?</p>

<p><b>Queensland voters are miffed that government should lend a billion of our dollars to speculators ...</b></p>

<p>Brandis ignores all evidence. Getup!&#8216;s exit polls, for example, suggest the Adani overture stinks. Queensland voters are miffed that government should lend a billion of our dollars to speculators who have no money of their own to invest.</p>

<p>Many are unhappy that the vast Carmichael Mine will create a toxic hotspot on the environment which will also boost global warming; bugger the Great Barrier Reef, despite Greg Hunt&#8217;s claim that coal burnt in India doesn&#8217;t count.</p>

<p>Most Australians polled can see renewables as the way of the future. Christiana Figueres, former executive director of the United Nations Framework Convention on Climate Change, says the world is at the Kodak moment for coal. The Palaszczuk government will retain the state&#8217;s 50 per cent renewables target.</p>

<p>In panic at the backlash to cancelling parliament, the federal government rushes to announce tax cuts, or &#8220;free beer tomorrow&#8221;, as Bill Shorten zings. Such haste and lack of detail give the cuts all the substance of &#8220;a thought bubble about a thought bubble&#8221; says Bernard Keane. How will they be funded? Further cuts to services must, inevitably, follow. </p>

<p>Alarmingly, the PM parrots pernicious Tea Party slogans of reducing &#8220;the burden&#8221; of tax, a phrase based on the popular lie that we all resent paying our fair share of the cost of hospitals, schools and welfare and other community essentials.</p>

<p>By Wednesday, former Attorney General Philip Ruddock, the MP whom Amnesty forbade to wear his badge at work, as so much of what he did demeaned human rights, is hailed as the arbiter of a brewing Liberal stoush over how best to amend Dean Smith&#8217;s Marriage Act amendment bill to enshrine new forms of discrimination against marriage equality.</p>

<p>Many SSM supporters fear amendments in the name of &#8220;religious freedoms&#8221; already proposed to be later withdrawn by the IPA&#8217;s pallid Aryan Ubermensch, James Paterson, are stalking horses for No-Posters to allow celebrants the legal right to refuse to marry gay couples, for example, a right which celebrants themselves say they don&#8217;t want.</p>

<p><b>... the spurious case that the nation has granted &#8220;massive freedoms&#8221; ...</b></p>

<p>IPA shill Chris Berg appears on ABC&#8217;s The Drum to voice the spurious case that the nation has granted &#8220;massive freedoms&#8221; to same sex couples in allowing them to marry. It&#8217;s only reasonable that they forgo a few freedoms in the interest of balance.</p>

<p>It&#8217;s a pernicious argument which overlooks the case that in legitimising equal marriage, the state is merely restoring a right that has wrongfully been denied but the line of thinking is popular amongst those such as Tony Abbott or Lyle Shelton who mounted scare campaigns to distort SSM into a threat to the well-being of children.</p>

<p>Turnbull&#8217;s pick is ominous. Bloodless Philip Ruddock, architect of the Pacific Solution, an MP disowned by his own daughter,&nbsp; introduced legislation to ban same-sex marriage in 2004 to &#8220;protect the institution of marriage&#8221; and &#8220;the stability of our society&#8221;, in order to help John Howard build up a religious right for his own political advantage.</p>

<p>Ruddock, it is announced, will help the PM review religious freedoms. Marriage equality supporters are dumbfounded. As one tweets, &#8220;I voted for marriage equality in the postal plebiscite. I end up with Ruddock&#8221;. Others ponder what would have become of the whole exercise if the nation had known that the process would be given over to Philip Ruddock.</p>

<p>On Thursday, the government releases Australia&#8217;s first foreign policy white paper in 14 years. It&#8217;s a fizzer. It brims with wishful thinking unsullied by any merely practical strategy, beyond its alliance with Vietnam which Damien Kingsbury notes would be better if it were more independent of the US alliance with the same country.</p>

<p>Vietnam, he notes appears to resist China&#8217;s strategic advances while building diplomatic ties. Australia needs to learn how to achieve this.</p>

<p>The paper worries about change and of course the growth of China; the need to build regional alliances but in failing to propose much in the way of solutions it is, in its own way, an extension of Turnbull&#8217;s ostrich Prime Ministership. It is, moreover, as Kingsbury points out, vital to our democracy that a bipartisan approach to foreign policy be restored.</p>

<p><b>The NEG may just be a way of funding Turnbull&#8217;s vanity Snowy Hydro 2 project</b></p>

<p>A meeting of state and federal energy ministers Friday agrees to keep working on Malcolm Turnbull&#8217;s proposed National Energy Guarantee, NEG an agreement which includes the Victorian Labor government. Alan Finkel helpfully points out however that all is not what it seems. The NEG may just be a way of funding Turnbull&#8217;s vanity Snowy Hydro 2 project.</p>

<p>An attractive acronym as it may be, the NEG will not achieve any emissions reductions beyond doing nothing; it will rely almost entirely on the renewable energy target for the assumed reductions in consumer bills and it is unlikely to encourage any new renewable energy investment, argues Giles Parkinson.</p>

<p>Nor will it address the issue of reliability, although the slogan will not get any less of a workout. The NEG, it turns out is an entirely futile exercise, which like Turnbull&#8217;s own prime ministership may even be worse than useless because it displaces useful policy - or in our leader&#8217;s case the capacity to shape useful policy.</p>

<p>Bloomberg New Energy Finance is scathing it is appraisal of the Coalition&#8217;s proposed National Energy Guarantee. It is akin, they say, to signing up to a gym membership, but not lifting any weights. Like Coalition banking reforms.</p>

<p>Something dressed up as &#8220;the next stage of banking reforms&#8221; is foreshadowed Friday, perpetuating the spin that the Turnbull government has any intention of holding banks to account. Again there is a parallel.</p>

<p>Our all-powerful banking oligopoly continues to alienate voters. The Big Four banks&#8217; collusion over fixing interest rates, their usurious money lending practices  and their undue political influence with politicians of all stripes have made banks as unpopular the Turnbull government. By the end of the week, desperation is evident in the embattled PM.&nbsp; </p>

<p>Friday, campaigning for Bennelong MP, John Alexander, a parliamentary seat-warmer who failed to renounce his dual citizenship and who now has to apologise for making &#8220;crude and inappropriate&#8221; rape jokes in the 1990s, the PM warns Bennelong voters that Labor&#8217;s Kristina Keneally will &#8220;bring all those asylum seekers from Manus to Australia&#8221;. </p>

<p>He also blames Muslims for the No vote in the marriage equality postal survey. &#8220;The numbers speak for themselves, and you can see the biggest No votes were in electorates with a large migrant population, and in particular with a large Muslim population, like several of the seats in western Sydney and in Melbourne,&#8221; says Turnbull in a radio interview.</p>

<p>&#8220;In some of those seats you&#8217;ve got a very big Muslim community who are very conservative on issues like this and very little support for same-sex marriage.&#8221;</p>

<p><b>The PM&#8217;s xenophobic dog-whistling comes amidst disturbing reports of brutality on Manus Island ... </b></p>

<p>The PM&#8217;s xenophobic dog-whistling comes amidst disturbing reports of brutality on Manus Island where Immigration Minister Peter Dutton&#8217;s duty of care sees refugees and asylum-seekers finally forced to leave the detention centre.</p>

<p>Despite Dutton&#8217;s assurances it is clear that at least one of the transit centres is still under construction. Even if it were a genuine alternative accommodation centre, it is impossible to see any long term plan. New Zealand&#8217;s offer to take 150 men has been spurned and their attempts to negotiate directly are met with threats from Dutton.</p>

<p>&#8220;New Zealand,&#8221; he warns, &#8216;would have to think about their relationship with Australia and what impact it would have&#8217;. &#8216;They&#8217;d have to think that through, and we&#8217;d have to think that through.&#8217;</p>

<p>In the meantime, reports alleging sexual impropriety by the Manus refugees have recently appeared in NZ media via the Australian press. These include claims of paedophile behaviour; men luring ten year old girls for sex. The reports are said to be based on a leaked diplomatic cable and further verification of the cable&#8217;s contents is not possible.</p>

<p>The timing of the leak and several others in Australian publications suggest Turnbull government frustration at Jacinda Ardern&#8217;s intervention. If reports of the violent eviction of the men were not shameful enough, the attempt to smear the reputation of those men whom New Zealanders would seek to help is despicable.</p>

<p>Yet the PM and his Foreign Minister, Julie Bishop repeat the mindless mantra that the refugees &#8220;have options&#8221; when clearly they cannot return home nor can they settle on Manus.&nbsp; Human Rights Watch warns that refugees face &#8220;unchecked violence&#8221; from locals.</p>

<p>Force is supplied by thugs in PNG&#8217;s Mobile Squad, a notorious paramilitary group responsible for rape and murder, who are also deployed as private armies by logging firms and other extractive industries. The Mobile Squad is condemned by Amnesty and Human Rights watch for serious human rights abuses.</p>

<p>Squad members wield steel batons as PNG police finally forcibly evict 350 terrified refugees, who are afraid to leave the gulag to which they have been confined - many for over four years for fear of what will become of them. </p>

<p>What is happening on Manus offers a disturbing glimpse into a government which is prepared to descend into overt violence and beyond in its desperation to maintain its pledge that no refugee will be settled in Australia.&nbsp; Yet there is no sign of any solution to the problem of finding suitable long term accommodation whilst the barbaric cruelty of the brutal treatment meted out to the refugees is in direct contravention of international law including UN refugee conventions.</p>

<p>Worse, Peter Dutton&#8217;s gibes at Labor&#8217;s leader make it clear that the government is attempting to politicise the Manus Island refugees&#8217; plight. Use it in for the short term gain of helping it win a byelection in Bennelong - so desperate is it to cling to its one seat majority.&nbsp; </p>

<p>&#8220;Mr Shorten has not sought any briefings on the government&#8217;s work to clean up Labor&#8217;s Manus legacy,&#8221; Dutton says.</p>

<p>&#8220;It is &#8230; a reminder to Australians that Labor under Bill Shorten would fold to internal pressure once again and it would be a green light for people-smugglers.&#8221;</p>

<p>If Turnbull&#8217;s week begins badly, it ends in unmitigated disaster.</p>

<p><b>*David Tyler (AKA Urban Wronski)</b> <i>was born in England, raised in New Zealand and an Australian resident since 1979. Urban Wronski grew up conflicted about his own national identity and continues to be deeply mistrustful of all nationalism, chauvinism, flags, politicians and everything else which divides and obscures our common humanity. He has always been enchanted by nature and by the extraordinary brilliance of ordinary men and women and the genius, the power and the poetry that is their vernacular. Wronski is now a fulltime freelance writer who lives with his partner and editor Shay and their chooks, near the Grampians in rural Victoria and he counts himself the luckiest man alive. A former teacher of all ages and stages, from Tertiary to Primary, for nearly forty years, he enjoyed contesting the corporatisation of schooling to follow his own natural instinct for undifferentiated affection, approval and compassion for the young.</i></p>

<p><b>&bull; <a href="https://www.themonthly.com.au/issue/2017/december/1512046800/don-watson/we-are-all-diminished" title="Don Watson, The Monthly: We are all diminished">Don Watson, The Monthly: We are all diminished</a></b> <em>Australian politics is full of contradictions, double standards and gaping voids</em>
</p>

</div>
				
				<a class="categorylink" href="/index.php/category-article/15">Regulars</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/223">Urban Wronksi</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/5">Politics</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/7">National</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/20">Economy</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/101">Editor's Choice</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/162">Opinion</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/10">History</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/171">Planning/Heritage</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/14">Legal</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/40">Society</a>

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span>
</div>
<div style="clear: both; padding-bottom: 4px;"></div>


<div class="commentcontrol">
<a name="comments"></a>
<p id="commentcontrol" class="showcomments" onclick="change('articlecomments')">Show Comments</p>
<p class="commentheader">Comments (0)</p>
<div style="clear:both;"></div>



<div style="display:none;" id="articlecomments">

<ol>
	
</ol>

<form id='comment_form' method="post" action="http://tasmaniantimes.com/index.php?/article/nation-turnbulls-week-begins-badly-ends-in-disaster-/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://tasmaniantimes.com/index.php?/article/nation-turnbulls-week-begins-badly-ends-in-disaster-/" />
<input type="hidden" name="URI" value="/article/nation-turnbulls-week-begins-badly-ends-in-disaster-/" />
<input type="hidden" name="PRV" value="weblog/preview" />
<input type="hidden" name="XID" value="b011a8f0ae6cab7359dad84f00f8f5a3c7b90660" />
<input type="hidden" name="entry_id" value="52627" />
<input type="hidden" name="site_id" value="1" />
</div>



<p>
Name:<br />
<input type="text" name="name" value="" size="50" />
</p>
<p>
Email:<br />
<input type="text" name="email" value="" size="50" />
</p>
<p>
Location:<br />
<input type="text" name="location" value="" size="50" />
</p>
<p>
URL:<br />
<input type="text" name="url" value="http://" size="50" />
</p>


<p>
<textarea name="comment" cols="50" rows="12"></textarea>
</p>

<p><input type="checkbox" name="save_info" value="yes"  /> Remember my personal information</p>


<p>Before you submit your comment, please make sure that it complies with Tasmanian Times <a href="/index.php/pages/legalbits">Code of Conduct.</a></p>

<input type="submit" name="submit" value="Submit" />
<input type="submit" name="preview" value="Preview" />

</form>

</div>
</div>
<!-- End commentcontrol -->
</div>
</div>

<script class="gr-live-gen"
    data-params='{"apiToken":"a0f58e45-b301-40b5-b53f-b425bef032e9"}'
    src="http://data.generationdata.info/widgets/livegen.js" type="text/javascript"></script>

<div id="menubar">
        <div class="menucontent">
<p><a href="http://tasmaniantimes.com/index.php/article-index/">Articles</a></p>
<p><a href="http://tasmaniantimes.com//index.php/category-article/101/">Editor's Choice</a></p>
<p><a href="http://tasmaniantimes.com/index.php/press-releases/">Media</a></p>
<p><a href="http://tasmaniantimes.com/index.php/arts/">Arts</a></p>
<p><a href="http://tasmaniantimes.com/index.php/books/">Books</a></p>
<p><a href="http://tasmaniantimes.com/index.php/plategrape/">Plate/Grape</a></p>
<p><a href="http://tasmaniantimes.com/index.php/travel/">Travel</a></p>
<p><a href="http://tasmaniantimes.com/index.php/events/">What's On</a></p>
<p><a href="http://tasmaniantimes.com/index.php/cartoons/">Satire</a></p>
<p><a href="http://tasmaniantimes.com/index.php/recent-comments/">Comments</a></p>
        </div>

<div style="padding-left: 10px;">
<p><a href="https://votecompass.abc.net.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/votecompass.jpg" alt="Vote Compass" width="100px" /></a></p>
<p><a href="http://www.fundinganddisclosure.org.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/fundinganddisclosure200.jpg" alt="Funding and Disclosure" width="100px" /></a></p>
<p><a href="http://tasmanianartsguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianartsguidefavouredblog200.jpg" alt="Tasmanian Arts Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.kudelka.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/kudelka.jpg" alt="Daily Kudelka" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.tasfintalk.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasfintalk.jpg" alt="Tasfintalk" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="https://twitter.com/search/realtime?q=%23politas" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/politasimage.png" alt="Twitter Feed - #politas" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://kevinbonham.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/bonham.jpg" alt="Dr Kevin Bonham" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://trove.nla.gov.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/trovedinkus.png" alt="TROVE at National Library" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianfoodguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianfoodguide200.jpg" alt="Tasmanian Food Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianbands.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tas-bands-150x200.jpg" alt="Tasmanian Bands" width="100px" /></a></p>
<div style="clear:both;"></div>
</div>

</div>

<div id="sidebar" class="bkgnd">
<form method="post" action="http://tasmaniantimes.com/index.php"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15" />
<input type="hidden" name="XID" value="a903014cb8dc90476313eceb2679d5b0730decd9" />
<input type="hidden" name="RP" value="search/results" />
<input type="hidden" name="NRP" value="" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>


<span class="header-control-right"><input type="text" name="keywords" value="" class="text" size="30" maxlength="50" />
<input type="image" src="/images/template/button-search.gif" border="0"></span>
</form>

<div class="hr" style="padding-bottom: 7px;"></div>
<a href="https://republicbar.iwannaticket.com.au/" target="_blank"><img class="classified_ads" src="/images/template/republicbar.gif" alt="Republic Bar & Cafe" /></a>


    <a href="http://www.sustainableaustralia.org.au/tas" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/Sustainable-Australia-Tasmanian-Times-ad_002.jpg" width="300px" height="250px" alt="SustainableAustraliaAD"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://tasmaniantimes.com/index.php?/article/comment-24-on-can-the-liberals-change-on-health/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/HAWKOADAndrew_Nikolic_advert_300_pixels_wide.jpg" width="300px" height="250px" alt="HawkinsNIKOLICad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://tasmaniantimes.com/index.php/article/abetz-and-channel-highway-land-deals" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/hawkinsabetzad.png" width="300px" height="250px" alt="hawkins abetzaz ad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.bobbrown.org.au/product_catalog#!/The-Balfour-Correspondent/p/89946054/category=0" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/jimbobalfourad.jpg" width="300px" height="250px" alt="jimbobalfourad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<!-- 
<a href="http://tasmaniantimes.com/index.php?/pages/donate" /><img class="classified_ads" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/newdonatetottsmall.png" alt="Support Tasmanian Times - Donate Now" /></a>
<div class="hr" style="padding-bottom: 7px;"></div>
-->


    <a href="http://www.arterydirect.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/artery_frame_Tas_T_S_1.jpg" width="300px" height="250px" alt="Artery"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.lufrahotel.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/lufraad160815_Seafood_Sunday_lunch.jpg" width="300px" height="100px" alt="LufraADSeafoodsunday" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://lastdaysofthemill.blogspot.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/last_days.jpg" width="300px" height="250px" alt="Last days"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.boatstasmania.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/boatstasmaniaTTad-300x100_2.JPG" width="300px" height="100px" alt="Boatstasmania Ad" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250 - Unit 1 */
google_ad_slot = "7619484517";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div class="hr" style="padding-bottom: 7px;" ></div>


    <a href="http://tasmaniantimes.com/index.php?/pages/donate" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/donate-to-ttbigad.jpg" width="300px" height="250px" alt="Donate to TT Big AD" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250, Unit 2 */
google_ad_slot = "3623115320";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div style="padding-bottom: 8px;"><p>&nbsp;</p></div>

</div>

</div>

<div id="footer">
    <div class="legal-right">
        <p>Tasmanian Times &copy; 2017&nbsp;|&nbsp;<a href="http://www.aandcp.com/">AANDCP</a></p>
    </div>

    <div class="legal-left">
        <p><a href="/index.php/pages/howtouse">How to use this website</a>&nbsp;|&nbsp;<a href="/index.php/pages/legalbits">The Legal Bits</a>&nbsp;|&nbsp;<a href="/index.php/pages/about-us">About</a>&nbsp;|&nbsp;<a href="http://tasmaniantimes.com/index.php?/feeds/rss">RSS</a></p>
    </div>

    <div class="clear"></div>

</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8980926-1");
pageTracker._trackPageview();
} catch(err) {}
/* ]]> */
</script>

</body>

</html>