

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en">
<head>
	<title>















Letters to my grandchildren (22) | Tasmanian Times








</title>

<meta name="description" content="Tasmanian Times is a forum of discussion and dissent - a cheeky, irreverent challenge to the mass media’s obsession with popularity, superficiality and celebrity." />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/site-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/nav-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/pagination.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/articlesv1.css" /> 

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/site.js"></script>
<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/autocolumn.js"></script>
	<script>
		$(function(){
			$('.keeptogether').addClass("dontsplit");
			$('.thin').columnize({columns:2, lastNeverTallest:true, buildOnce:true});
		});
	</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7fc2e1bd-9226-4e3c-801c-04b3cb6820cd", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://tasmaniantimes.com/index.php?/feeds/rss" />


<meta property="og:title" content="Letters to my grandchildren (22)" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Tasmanian Times" />
<meta property="og:url" content="http://tasmaniantimes.com/index.php?/article/letters-to-my-grandchildren-22/" />
<meta property="article:section" content="Articles">
<meta property="og:image" content="http://tasmaniantimes.com/images/articles/b2d2efb762d4b0db468cd2eb4b1c7212.jpg" />
<meta property="og:description" content=">b?Dear Chilliwops, Will you be a complainer or a participant? The English writer Evelyn Beatrice Hall once wrote, &#8220;I do not agree with what you have to say, but I&#8217;ll defend to the death your&#8230;" />

</head>

<body>
	<div id="page-container">
	
	<div id="header">
            <div id="header-controls">
			
			 			<span class="header-control-right"><a href="http://tasmaniantimes.com/index.php?/member/register/"><img src="/images/template/button-register.gif" alt="Register" /></a> <a href="http://tasmaniantimes.com/index.php?/member/login/"><img src="/images/template/button-login.gif" alt="Login" /></a></span>
			
            </div>
             <a href="/index.php"><img src="/images/template/logo.jpg" alt="Tasmanian Times" /></a>
            <div style="clear:both;"></div>
   </div>
        
<div id="mainnav">
	<ul class="topnav">
		<li><a href="http://tasmaniantimes.com/index.php?">HOME</a></li>
		<li><a href="http://news.google.com/news?ned=au" target="_blank">NEWS</a>
			<ul class="subnav">
				<li><a href="http://www.abc.net.au/news/justin" target="_blank" > Just In</a></li>
				<li><a href="http://news.google.com/news?ned=au" target="_blank" >Google Wrap</a></li>
				<li><a href="http://www.theguardian.com/au" target="_blank" >The Guardian</a></li>
				<li><a href="http://www.abc.net.au/news/tas/" target="_blank" >ABC Tasmania</a></li>
				<li><a href="http://www.themercury.com.au/" target="_blank" >The Mercury</a></li>
				<li><a href="http://www.examiner.com.au/" target="_blank" >The Examiner</a></li>
				<li><a href="http://www.theadvocate.com.au/" target="_blank" >The Advocate</a></li>
				<li><a href="https://www.thesaturdaypaper.com.au/" target="_blank" >The Saturday Paper</a></li>
				<li><a href="https://newmatilda.com/" target="_blank" >New Matilda</a></li>
				<li><a href="http://thenewdaily.com.au/" target="_blank" >The New Daily</a></li>
				<li><a href="http://www.abc.net.au/news/" target="_blank" >ABC National</a></li>
				<li><a href="http://www.abc.net.au/radionational/" target="_blank" >Radio National</a></li>
				<li><a href="http://antonyloewenstein.com/" target="_blank" >Antony Loewenstein</a></li>
				<li><a href="http://www.abc.net.au/thedrum/" target="_blank">ABC Drum</a></li>
				<li><a href="http://www.sbs.com.au/news/" target="_blank" >SBS News</a></li>
				<li><a href="http://www.crikey.com.au/" target="_blank" >Crikey</a></li>
				<li><a href="http://theconversation.com/au" target="_blank" >The Conversation</a></li>
				<li><a href="http://www.theage.com.au/" target="_blank" >The Age</a></li>
				<li><a href="http://www.smh.com.au/" target="_blank" >SMH</a></li>
				<li><a href="http://www.businessspectator.com.au/" target="_blank" >Business Spectator</a></li>
				<li><a href="http://www.theaustralian.com.au/" target="_blank" >The Australian</a></li>
				<li><a href="http://www.nytimes.com/" target="_blank" >NY Times</a></li>
				<li><a href="http://www.huffingtonpost.com/" target="_blank" >Huffington Post</a></li>
				<li><a href="http://english.aljazeera.net/" target="_blank" >Al Jazeera</a></li>
				<li><a href="http://www.bbc.co.uk/news/" target="_blank" >BBC</a></li>
				<li><a href="http://www.dailymail.co.uk/home/index.html" target="_blank" >Daily Mail</a></li>
				<li><a href="http://www.abc.net.au/sport/default.htm" target="_blank" >Grandstand</a></li>
				<li><a href="http://www.sbs.com.au/sport/" target="_blank" >SBS Sports</a></li>
				<li><a href="http://www.bbc.co.uk/sport/0/" target="_blank" >BBC Sport</a></li>
				<li><a href="http://www.cyclingnews.com/" target="_blank" >Cycling</a></li>
				<li><a href="http://www.espncricinfo.com/" target="_blank" >Cricket</a></li>
				<li><a href="http://www.afl.com.au/" target="_blank" >AFL</a></li>
				<li><a href="/index.php?/links/">All TT Links</a></li>				
			</ul>
		</li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/tasmaniatoday/">TAS-CAM</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/categories/">WRITERS</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/links/">LINKS</a></li>
		<li> <a href="http://tasmaniantimes.com/index.php?/archives/">ARCHIVES</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/submit">CONTACT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/advertising">ADVERTISE</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/about-us">ABOUT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/donate">DONATE</a></li>
    </ul>
</div>

<div id="wrapper">

<div id="content-center">	
<div id="content">	
		
<!-- <p class="pageheading">Articles</p> -->
			

			

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span><br />
<p class="backtoarticle"><a href="/index.php/article-index/">&lt;Back to Articles</a></p>
</div>
				<p class="title">Letters to my grandchildren (22)</p>
<div style="clear: both;"></div>

				<p class="date">Anton Clever* <br />22.02.17 3:17 am<br /><a href="http://tasmaniantimes.com/index.php?/weblog/article/letters-to-my-grandchildren-22/show_comments#comments">0 comments</a></p>
<div class="article-body">
    <div class="article_image"><img src="http://tasmaniantimes.com/images/articles/b2d2efb762d4b0db468cd2eb4b1c7212.jpg" alt="Image for Letters to my grandchildren (22)" width="710px" /></div><div style="clear: both;"></div><p>>b?Dear Chilliwops,</p>

<p>Will you be a complainer or a participant?</b></p>

<p>The English writer Evelyn Beatrice Hall once wrote, &#8220;I do not agree with what you have to say, but I&#8217;ll defend to the death your right to say it.&#8221;</p>

<p>Freedom of speech, freedom of assembly, freedom to write, freedom to vote &#8211; and I would add, having a vote of equal value to the next person &#8211; are all principles we expect in a democracy.&nbsp; But we shouldn&#8217;t take them for granted.</p>

<p>I have recently been involved in a number of discussions with various people of all ages about our democracy and our political institutions.&nbsp; I normally don&#8217;t discuss such matters widely but for some reason even complete strangers have been prepared to discuss such matters openly.</p>

<p>Some of those people have expressed a view about domestic and international politics that is quite different from the way I see the world and I applaud that.&nbsp; You see, I am happy those people have thought about the matters we have discussed.&nbsp; I am happy they at least have a view and, like Evelyn Beatrice Hall, I would defend to the death their right to express those views.</p>

<p>The one caveat I would apply to that comment is that freedom to express one&#8217;s views, freedom of speech, must not be used to vilify others on the basis of their race, colour of their skin or religious beliefs.&nbsp; But as you know I have already written a great deal about that subject and will no doubt do so again.</p>

<p>During the discussions to which I have referred there have been occasions when I have disagreed, even strongly disagreed, with their comments but I respect their right to hold those views, however different from mine they may be.&nbsp; I hope they feel the same when I challenge those views.&nbsp; As you know, I don&#8217;t set out to be argumentative but I am happy to express my views and I hope others respect my right to do so.</p>

<p>Most people do.&nbsp; Others, unfortunately, have simply shrugged their shoulders, have complained about our system of government or certain people in government (local, State and Federal), and others for some peculiar reason have taken my views to be a personal attack on them.&nbsp; That is indeed puzzling and it is also disappointing.</p>

<p><b>As the American author Louis L&#8217;Amour once said, &#8220;To make democracy work, we must be a nation of participants, not simply observers.&#8221;&nbsp; I would go further and add, to defend and maintain our democracy we must be a nation of participants.</b></p>

<p>That is why last year I applauded former Senator Bob Brown for publicly protesting about the Tasmanian government&#8217;s anti-forest-protest laws.&nbsp; Senator Brown is not just a complainer; he is a participant in defending our democracy &#8211; agree or disagree with his stance &#8211;even though he is no longer in a leadership position.</p>

<p>A protest within the boundaries of the law &#8211; not damaging private or public property, not causing harm to others &#8211; is a legitimate way of participating in our democracy and should be defended.&nbsp; Such is the case even when the Government of the day has introduced laws that in themselves harm or limit democracy or the freedoms we have come to expect.&nbsp; It is perfectly legitimate to protest against that Government.</p>

<p>I said earlier that we should not take our freedoms for granted.&nbsp; Recently, in his final and widely broadcast address to the nation outgoing President of the United States, Barack Obama, amongst a range of subjects also talked about the threat to democracy if it is taken for granted.</p>

<p>Delivering one of the best and most thought-provoking speeches I have heard from any politician Barack Obama challenged the non-participants, the bench-sitters, and the complainers.</p>

<p>Although addressed to the American population President Obama&#8217;s words are equally meaningful in our backyard, here in Australia.&nbsp;  Here is an excerpt of his speech.&nbsp; Please note, I could have substituted &#8220;America&#8221; for &#8220;Australia&#8221; in the text, as I believe the sentiments also apply here.&nbsp; President Obama could very well have been talking to us.</p>

<p><b>&#8220;All of us, regardless of party, should be throwing ourselves into the task of rebuilding our democratic institutions.</b></p>

<p>&#8230;. When trust in our institutions is low, we should reduce the corrosive influence of money in our politics, and insist on the principles of transparency and ethics in public service. When [Parliament] is dysfunctional, we should draw our districts to encourage politicians to cater to common sense and not rigid extremes.</p>

<p>But remember, none of this happens on its own.&nbsp; All of this depends on our participation; on each of us accepting the responsibility of citizenship, regardless of which way the pendulum of power happens to be swinging.</p>

<p>Our Constitution is a remarkable, beautiful gift.&nbsp; But it&#8217;s really just a piece of parchment.&nbsp; It has no power on its own.&nbsp; We, the people, give it power.&nbsp; We, the people, give it meaning &#8212; with our participation, and with the choices that we make and the alliances that we forge.</p>

<p>Whether or not we stand up for our freedoms.&nbsp; Whether or not we respect and enforce the rule of law, that&#8217;s up to us.&nbsp; America is no fragile thing.&nbsp; But the gains of our long journey to freedom are not assured.</p>

<p>In his own farewell address, George Washington wrote that self-government is the underpinning of our safety, prosperity, and liberty, but &#8220;from different causes and from different quarters much pains will be taken&#8230; to weaken in your minds the conviction of this truth.&#8221;</p>

<p>And so we have to preserve this truth with &#8220;jealous anxiety;&#8221; that we should reject &#8220;the first dawning of every attempt to alienate any portion of our country from the rest or to enfeeble the sacred ties&#8221; that make us one.</p>

<p>&#8230;.. we weaken those ties when we allow our political dialogue to become so corrosive that people of good character aren&#8217;t even willing to enter into public service.&nbsp; So course with rancor that Americans with whom we disagree are seen, not just as misguided, but as malevolent.&nbsp; We weaken those ties when we define some of us as more American than others.</p>

<p>When we write off the whole system as inevitably corrupt.&nbsp; And when we sit back and blame the leaders we elect without examining our own role in electing them.</p>

<p>It falls to each of us to be those anxious, jealous guardians of our democracy.&nbsp; Embrace the joyous task we have been given to continually try to improve this great nation of ours because, for all our outward differences, we in fact all share the same proud type, the most important office in a democracy, citizen.</p>

<p>Citizen.&nbsp; So, you see, that&#8217;s what our democracy demands.&nbsp; It needs you.&nbsp; Not just when there&#8217;s an election, not just when your own narrow interest is at stake, but over the full span of a lifetime.&nbsp; If you&#8217;re tired of arguing with strangers on the Internet, try talking with one of them in real life.</p>

<p><b>If something needs fixing, then lace up your shoes and do some organizing.</b></p>

<p>If you&#8217;re disappointed by your elected officials, grab a clip board, get some signatures, and run for office yourself.</p>

<p>Show up, dive in, stay at it.&nbsp; Sometimes you&#8217;ll win, sometimes you&#8217;ll lose. </p>

<p>Presuming a reservoir in goodness, that can be a risk. And there will be times when the process will disappoint you.&nbsp; But for those of us fortunate enough to have been part of this one and to see it up close, let me tell you, it can energize and inspire.&nbsp; And more often than not, your faith in America and in Americans will be confirmed.&#8221;</p>

<p>Now do yourself a favour.&nbsp; Read that excerpt again and substitute the words &#8220;America&#8221; and &#8220;Americans&#8221; for &#8220;Australia&#8221; and &#8220;Australians.&#8221;&nbsp; The meaning of that speech applies equally here.</p>

<p>So many times I have heard people complain about aspects of our democracy.&nbsp; Like Barack Obama and Louis L&#8217;Amour have so eloquently said, I believe one does not have the right to complain if one doesn&#8217;t vote, join in the debate or in some other way attempt to do something constructive for our society.</p>

<p>Not everybody will have the ability, the necessary skills, the patience, the support, or the time to take up the challenge of community leadership &#8211; either local, State or national &#8211; but everybody does have the capacity to do something, however small, to make a difference.</p>

<p>Raise a petition; write to the newspaper; write to your local, State or Federal representative; join an action group to march in protest; construct a banner or sign to advertise your protest; post something constructive on social media; or join a political party.&nbsp; If you don&#8217;t like all the policies of the political party do something about it.&nbsp; Work to have those policies changed.</p>

<p>When you think it is your time to complain don&#8217;t do it.&nbsp; Get out of your comfortable chair.&nbsp; Do something else, however small, to defend and maintain our democracy.</p>

<p><b>Love always,<br />
Your popple</b></p>

<p><b>*Anton Clever</b><i> is well into his seventh decade ... a former teacher, soldier, farm hand, lawyer and businessman (not in that order).&nbsp; He has travelled extensively for business and for international clients.&nbsp; More recently he has started writing ... currently a thriller (which will probably not be worthy of publication, he says) and has written but not published a series of &#8220;postcards&#8221; from various places (specifically, Victoria, Papua New Guinea, France, Saudi Arabia, Serbia, Iran) referring to experiences in those places.&nbsp; He has also written for several magazines on unusual subjects but matters worthy of debate.</i>
</p>

</div>
				
				<a class="categorylink" href="/index.php/category-article/67">Writers</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/233">Anton Clever</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/5">Politics</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/20">Economy</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/4">Environment</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/162">Opinion</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/10">History</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/171">Planning/Heritage</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/3">Personal</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/40">Society</a>

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span>
</div>
<div style="clear: both; padding-bottom: 4px;"></div>


<div class="commentcontrol">
<a name="comments"></a>
<p id="commentcontrol" class="showcomments" onclick="change('articlecomments')">Show Comments</p>
<p class="commentheader">Comments (0)</p>
<div style="clear:both;"></div>



<div style="display:none;" id="articlecomments">

<ol>
	
</ol>

<form id='comment_form' method="post" action="http://tasmaniantimes.com/index.php?/article/letters-to-my-grandchildren-22/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://tasmaniantimes.com/index.php?/article/letters-to-my-grandchildren-22/" />
<input type="hidden" name="URI" value="/article/letters-to-my-grandchildren-22/" />
<input type="hidden" name="PRV" value="weblog/preview" />
<input type="hidden" name="XID" value="52952e8fd5e5b421c373abd5341d0af82a1732c9" />
<input type="hidden" name="entry_id" value="47129" />
<input type="hidden" name="site_id" value="1" />
</div>



<p>
Name:<br />
<input type="text" name="name" value="" size="50" />
</p>
<p>
Email:<br />
<input type="text" name="email" value="" size="50" />
</p>
<p>
Location:<br />
<input type="text" name="location" value="" size="50" />
</p>
<p>
URL:<br />
<input type="text" name="url" value="http://" size="50" />
</p>


<p>
<textarea name="comment" cols="50" rows="12"></textarea>
</p>

<p><input type="checkbox" name="save_info" value="yes"  /> Remember my personal information</p>

<p><input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments?</p>


<p>Before you submit your comment, please make sure that it complies with Tasmanian Times <a href="/index.php/pages/legalbits">Code of Conduct.</a></p>

<input type="submit" name="submit" value="Submit" />
<input type="submit" name="preview" value="Preview" />

</form>

</div>
</div>
<!-- End commentcontrol -->
</div>
</div>

<script class="gr-live-gen"
    data-params='{"apiToken":"a0f58e45-b301-40b5-b53f-b425bef032e9"}'
    src="http://data.generationdata.info/widgets/livegen.js" type="text/javascript"></script>

<div id="menubar">
        <div class="menucontent">
<p><a href="http://tasmaniantimes.com/index.php/article-index/">Articles</a></p>
<p><a href="http://tasmaniantimes.com//index.php/category-article/101/">Editor's Choice</a></p>
<p><a href="http://tasmaniantimes.com/index.php/press-releases/">Media</a></p>
<p><a href="http://tasmaniantimes.com/index.php/arts/">Arts</a></p>
<p><a href="http://tasmaniantimes.com/index.php/books/">Books</a></p>
<p><a href="http://tasmaniantimes.com/index.php/plategrape/">Plate/Grape</a></p>
<p><a href="http://tasmaniantimes.com/index.php/travel/">Travel</a></p>
<p><a href="http://tasmaniantimes.com/index.php/events/">What's On</a></p>
<p><a href="http://tasmaniantimes.com/index.php/cartoons/">Satire</a></p>
<p><a href="http://tasmaniantimes.com/index.php/recent-comments/">Comments</a></p>
        </div>

<div style="padding-left: 10px;">
<p><a href="https://votecompass.abc.net.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/votecompass.jpg" alt="Vote Compass" width="100px" /></a></p>
<p><a href="http://www.fundinganddisclosure.org.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/fundinganddisclosure200.jpg" alt="Funding and Disclosure" width="100px" /></a></p>
<p><a href="http://tasmanianartsguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianartsguidefavouredblog200.jpg" alt="Tasmanian Arts Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.kudelka.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/kudelka.jpg" alt="Daily Kudelka" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.tasfintalk.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasfintalk.jpg" alt="Tasfintalk" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="https://twitter.com/search/realtime?q=%23politas" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/politasimage.png" alt="Twitter Feed - #politas" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://kevinbonham.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/bonham.jpg" alt="Dr Kevin Bonham" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://trove.nla.gov.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/trovedinkus.png" alt="TROVE at National Library" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianfoodguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianfoodguide200.jpg" alt="Tasmanian Food Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianbands.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tas-bands-150x200.jpg" alt="Tasmanian Bands" width="100px" /></a></p>
<div style="clear:both;"></div>
</div>

</div>

<div id="sidebar" class="bkgnd">
<form method="post" action="http://tasmaniantimes.com/index.php"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15" />
<input type="hidden" name="XID" value="82f4848217b70ab706073664d1954f2579b48f7b" />
<input type="hidden" name="RP" value="search/results" />
<input type="hidden" name="NRP" value="" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>


<span class="header-control-right"><input type="text" name="keywords" value="" class="text" size="30" maxlength="50" />
<input type="image" src="/images/template/button-search.gif" border="0"></span>
</form>

<div class="hr" style="padding-bottom: 7px;"></div>
<a href="https://republicbar.iwannaticket.com.au/" target="_blank"><img class="classified_ads" src="/images/template/republicbar.gif" alt="Republic Bar & Cafe" /></a>






    <a href="http://www.cla.asn.au/News/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/civllibertiesAD.jpg" width="300px" height="250px" alt="civillibertiesaustraliaAD"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://tasmaniantimes.com/index.php?/article/comment-24-on-can-the-liberals-change-on-health/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/HAWKOADAndrew_Nikolic_advert_300_pixels_wide.jpg" width="300px" height="250px" alt="HawkinsNIKOLICad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://tasmaniantimes.com/index.php/article/abetz-and-channel-highway-land-deals" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/hawkinsabetzad.png" width="300px" height="250px" alt="hawkins abetzaz ad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<!-- 
<a href="http://tasmaniantimes.com/index.php?/pages/donate" /><img class="classified_ads" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/newdonatetottsmall.png" alt="Support Tasmanian Times - Donate Now" /></a>
<div class="hr" style="padding-bottom: 7px;"></div>
-->


    <a href="http://www.arterydirect.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/artery_frame_Tas_T_S_1.jpg" width="300px" height="250px" alt="Artery"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.lufrahotel.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/lufraad160815_Seafood_Sunday_lunch.jpg" width="300px" height="100px" alt="LufraADSeafoodsunday" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.horripeacock.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/Horri_Ad_final.jpg" width="300px" height="250px" alt="horripeacockad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.matthewnewton.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/mattnewtonad.png" width="300px" height="100px" alt="Matt Newton Ad" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250 - Unit 1 */
google_ad_slot = "7619484517";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div class="hr" style="padding-bottom: 7px;" ></div>


    <a href="http://tasmaniantimes.com/index.php?/pages/donate" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/donate-to-ttbigad.jpg" width="300px" height="250px" alt="Donate to TT Big AD" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250, Unit 2 */
google_ad_slot = "3623115320";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div style="padding-bottom: 8px;"><p>&nbsp;</p></div>

</div>

</div>

<div id="footer">
    <div class="legal-right">
        <p>Tasmanian Times &copy; 2017&nbsp;|&nbsp;<a href="http://www.aandcp.com/">AANDCP</a></p>
    </div>

    <div class="legal-left">
        <p><a href="/index.php/pages/howtouse">How to use this website</a>&nbsp;|&nbsp;<a href="/index.php/pages/legalbits">The Legal Bits</a>&nbsp;|&nbsp;<a href="/index.php/pages/about-us">About</a>&nbsp;|&nbsp;<a href="http://tasmaniantimes.com/index.php?/feeds/rss">RSS</a></p>
    </div>

    <div class="clear"></div>

</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8980926-1");
pageTracker._trackPageview();
} catch(err) {}
/* ]]> */
</script>

</body>

</html>