

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en">
<head>
	<title>















Killing whales ... | Tasmanian Times








</title>

<meta name="description" content="Tasmanian Times is a forum of discussion and dissent - a cheeky, irreverent challenge to the mass media’s obsession with popularity, superficiality and celebrity." />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/site-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/nav-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/pagination.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/articlesv1.css" /> 

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/site.js"></script>
<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/autocolumn.js"></script>
	<script>
		$(function(){
			$('.keeptogether').addClass("dontsplit");
			$('.thin').columnize({columns:2, lastNeverTallest:true, buildOnce:true});
		});
	</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7fc2e1bd-9226-4e3c-801c-04b3cb6820cd", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://tasmaniantimes.com/index.php?/feeds/rss" />


<meta property="og:title" content="Killing whales ..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Tasmanian Times" />
<meta property="og:url" content="http://tasmaniantimes.com/index.php?/article/killing-whales-/" />
<meta property="article:section" content="Articles">
<meta property="og:image" content="http://tasmaniantimes.com/images/articles/d54e5d26bce88c3be37bbdfc12ceaf54.jpg" />
<meta property="og:description" content="Speech this week on whaling by Senator for Tasmania, Peter Whish-Wilson Senator WHISH-WILSON (Tasmania) (21:05): Every summer, Japan sends its fishing fleet and harpoon boats to the Southern Ocean to kill&#8230;" />

</head>

<body>
	<div id="page-container">
	
	<div id="header">
            <div id="header-controls">
			
			 			<span class="header-control-right"><a href="http://tasmaniantimes.com/index.php?/member/register/"><img src="/images/template/button-register.gif" alt="Register" /></a> <a href="http://tasmaniantimes.com/index.php?/member/login/"><img src="/images/template/button-login.gif" alt="Login" /></a></span>
			
            </div>
             <a href="/index.php"><img src="/images/template/logo.jpg" alt="Tasmanian Times" /></a>
            <div style="clear:both;"></div>
   </div>
        
<div id="mainnav">
	<ul class="topnav">
		<li><a href="http://tasmaniantimes.com/index.php?">HOME</a></li>
		<li><a href="http://news.google.com/news?ned=au" target="_blank">NEWS</a>
			<ul class="subnav">
				<li><a href="http://www.abc.net.au/news/justin" target="_blank" > Just In</a></li>
				<li><a href="http://news.google.com/news?ned=au" target="_blank" >Google Wrap</a></li>
				<li><a href="http://www.theguardian.com/au" target="_blank" >The Guardian</a></li>
				<li><a href="http://www.abc.net.au/news/tas/" target="_blank" >ABC Tasmania</a></li>
				<li><a href="http://www.themercury.com.au/" target="_blank" >The Mercury</a></li>
				<li><a href="http://www.examiner.com.au/" target="_blank" >The Examiner</a></li>
				<li><a href="http://www.theadvocate.com.au/" target="_blank" >The Advocate</a></li>
				<li><a href="https://www.thesaturdaypaper.com.au/" target="_blank" >The Saturday Paper</a></li>
				<li><a href="https://newmatilda.com/" target="_blank" >New Matilda</a></li>
				<li><a href="http://thenewdaily.com.au/" target="_blank" >The New Daily</a></li>
				<li><a href="http://www.abc.net.au/news/" target="_blank" >ABC National</a></li>
				<li><a href="http://www.abc.net.au/radionational/" target="_blank" >Radio National</a></li>
				<li><a href="http://antonyloewenstein.com/" target="_blank" >Antony Loewenstein</a></li>
				<li><a href="http://www.abc.net.au/thedrum/" target="_blank">ABC Drum</a></li>
				<li><a href="http://www.sbs.com.au/news/" target="_blank" >SBS News</a></li>
				<li><a href="http://www.crikey.com.au/" target="_blank" >Crikey</a></li>
				<li><a href="http://theconversation.com/au" target="_blank" >The Conversation</a></li>
				<li><a href="http://www.theage.com.au/" target="_blank" >The Age</a></li>
				<li><a href="http://www.smh.com.au/" target="_blank" >SMH</a></li>
				<li><a href="http://www.businessspectator.com.au/" target="_blank" >Business Spectator</a></li>
				<li><a href="http://www.theaustralian.com.au/" target="_blank" >The Australian</a></li>
				<li><a href="http://www.nytimes.com/" target="_blank" >NY Times</a></li>
				<li><a href="http://www.huffingtonpost.com/" target="_blank" >Huffington Post</a></li>
				<li><a href="http://english.aljazeera.net/" target="_blank" >Al Jazeera</a></li>
				<li><a href="http://www.bbc.co.uk/news/" target="_blank" >BBC</a></li>
				<li><a href="http://www.dailymail.co.uk/home/index.html" target="_blank" >Daily Mail</a></li>
				<li><a href="http://www.abc.net.au/sport/default.htm" target="_blank" >Grandstand</a></li>
				<li><a href="http://www.sbs.com.au/sport/" target="_blank" >SBS Sports</a></li>
				<li><a href="http://www.bbc.co.uk/sport/0/" target="_blank" >BBC Sport</a></li>
				<li><a href="http://www.cyclingnews.com/" target="_blank" >Cycling</a></li>
				<li><a href="http://www.espncricinfo.com/" target="_blank" >Cricket</a></li>
				<li><a href="http://www.afl.com.au/" target="_blank" >AFL</a></li>
				<li><a href="/index.php?/links/">All TT Links</a></li>				
			</ul>
		</li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/tasmaniatoday/">TAS-CAM</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/categories/">WRITERS</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/links/">LINKS</a></li>
		<li> <a href="http://tasmaniantimes.com/index.php?/archives/">ARCHIVES</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/submit">CONTACT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/advertising">ADVERTISE</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/about-us">ABOUT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/donate">DONATE</a></li>
    </ul>
</div>

<div id="wrapper">

<div id="content-center">	
<div id="content">	
		
<!-- <p class="pageheading">Articles</p> -->
			

			

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span><br />
<p class="backtoarticle"><a href="/index.php/article-index/">&lt;Back to Articles</a></p>
</div>
				<p class="title">Killing whales ...</p>
<div style="clear: both;"></div>

				<p class="date">Senator for Tasmania Peter Whish-Wilson<br />21.10.17 5:15 am<br /><a href="http://tasmaniantimes.com/index.php?/weblog/article/killing-whales-/show_comments#comments">0 comments</a></p>
<div class="article-body">
    <div class="article_image"><img src="http://tasmaniantimes.com/images/articles/d54e5d26bce88c3be37bbdfc12ceaf54.jpg" alt="Image for Killing whales ..." width="710px" /></div><div style="clear: both;"></div><p><b>Speech this week on whaling by Senator for Tasmania, Peter Whish-Wilson</b></p>

<p><b>Senator WHISH-WILSON (Tasmania) (21:05): </b>Every summer, Japan sends its fishing fleet and harpoon boats to the Southern Ocean to kill our whales. And in every Christmas break, I&#8217;ve pressured governments to act. I&#8217;ve done what I can as a senator to raise the profile of this issue. I&#8217;ve also often felt a sense of sadness and frustration that so little can be done, this anger only being tempered by respect and gratitude that Sea Shepherd are on the job, doing what they can to disrupt this barbaric practice. And other activists and so many organisations all around the world are working hard to bring Japanese whaling to an end.</p>

<p>Like many other Australians, I was shocked when Neptune&#8217;s Navy&#8212;Sea Shepherd&#8212;announced just recently that they would be unable to continue their Southern Ocean campaign this summer due to recent developments, with the Japanese fishing fleet upgrading their technology and having been given new powers by the Japanese parliament that essentially militarise their whaling fleet.</p>

<p>Few environmental issues unite, not divide, Australians more than whale conservation and opposition to continued barbaric whaling practices in our Southern Ocean. While previous governments have made Australia&#8217;s opposition to Japanese whaling clear and have successfully pursued Japan in international courts, ultimately this has not ended Japanese whaling. In fact, recent legislation in the Japanese parliament suggests it has only spurred them on to greater efforts to legitimise and defend their whaling interests.</p>

<p>So what do you do when you care deeply about an issue, when you know that nine out of 10 Australian people agree with you and your sense of frustration only grows when your one hope for direct action to save the lives of whales vanishes? You really only have one choice: you take action yourself. You use all the means at your disposal and explore different strategies and ways to prevent whaling.</p>

<p>One strategy I hadn&#8217;t tried was actually to go to Japan myself. It has been put to me by activists and others experienced in Japanese politics that, while Australia and other nations need to keep up diplomatic and other pressure on Japan as much as possible, the best chance&#8212;and some say the only chance&#8212;of stopping Japanese whaling is the Japanese people themselves. So, while I can&#8217;t go to the Southern Ocean every summer myself, I sure as hell can go to Japan and see what can be done. I can listen respectfully and learn, build alliances and look for new proactive ways to convince the Japanese to end whaling in the Southern Ocean. I wanted to see for myself what it was all about and what makes the Japanese so determined to hunt and kill magnificent creatures like whales&#8212;mammals that are so important to our healthy oceans&#8212;and risk their reputation in the face of so much international condemnation.</p>

<p>It&#8217;s odd that no Australian politician has done this before, one-on-one&#8212;go up and lobby the Japanese directly, and engage with their domestic political and campaign landscape. Considering the millions of Australians who care deeply about healthy oceans and want to see an end to cruel and unnecessarily whaling, it was worth at least a try. And I want to point out and make it very clear this trip was self-funded. I paid for this trip myself.</p>

<p><b>I had meetings directly with pro- and anti-whaling politicians, with a number of NGOs and activists, with Japanese fisheries experts and with the Japanese Greens.</b></p>

<p>I also gave a speech on my views at the independent Foreign Correspondents&#8217; Club of Japan in Tokyo. My speech and a video of the views I expressed that day&#8212;comments I made on climate change as well as on whaling and the impacts on the Great Barrier Reef&#8212;can be accessed directly on my Facebook page. I am pleased to be able to say tonight that I felt it was all well worth the effort. I met many amazing people, I learned a great deal and I&#8217;m optimistic enough that there is a potential way forward to plan a second follow-up trip.</p>

<p>The biggest question I was looking for answers for was put to me by Fran Kelly on Radio National on the morning of my Press Club speech. The question she put to me was: why are the Japanese so stubbornly resisting the international community and risking condemnation in pursuit of a practice that&#8217;s both uneconomic and requires tens of millions in dollars of subsidies per annum&#8212;a practice that flies in the face of the rising unpopularity of whale meat consumption in Japan? Why? What is driving this? My first insights into answers to these questions was from a meeting with the NDP government&#8217;s former environment minister and current chief director of the committee of the environment, Mr Tomokatsu Kitagawa. While we had a very friendly and respectful meeting, I did not expect Mr Kitagawa to put the case so strongly that their whaling endeavours were essential for scientific research purposes, including even to help better understand the bio impacts of marine microplastics&#8212;something no doubt he had researched on my background and knew I was interested in. I thought it was an argument of convenience rather than a genuinely-held view and I let Kitagawasun know this.</p>

<p>I also put forward to him directly the view that for non-lethal research methods, much of this work conducted by teams of Tasmanian scientists can do the job just as well and that this is well proven. He replied, &#8216;We must respectfully disagree.&#8217; While it didn&#8217;t seem worth crashing the meeting over this disagreement, because we also needed to have a productive discussion on climate change, the impacts of burning coal and coral bleaching on the Great Barrier Reef, it was fascinating that even the Japanese arguments for lethal research, which have been thoroughly debunked by the International Court of Justice and other members in the international whaling commission, are still being peddled and still persist as their official line for their continuation of whaling in the Southern Ocean.</p>

<p>This response seemed less surprising to me once I had my second meeting with anti-Southern-Ocean-whaling activist Taro Yamamoto. Taro Yamamoto is a celebrity politician, actor, surfer, anti-nuclear activist and a bit of a rebel in the Japanese political landscape, who seems to cut through in the multidimensional alliance based politics of the Japanese Diet. While I met with several Japanese politicians on my trip, none of them were like Mr Taro Yamamoto. Before he was an activist and a politician, Taro was an actor. He starred as Shogo Kawada in a Japanese cult movie, Kinji Fukasaku&#8217;s 2000 film, Battle Royale, a major influence on Quentin Tarantino that also inspired the movie The Hunger Games. Taro became an anti-nuclear activist after the Fukushima disaster. He broke all the protocols when he approached the Emperor of Japan to hand him a letter on the issue of shutting down nuclear power in Japan. That&#8217;s just one of the many things we had in common. I have previously done something similar when I handed a personal letter from Sea Shepherd founder Paul Watson to the Prime Minister of Japan, Shinzo Abe, when he was in Australia for an official function in 2014. The other thing we have in common is that we&#8217;re both keen surfers and lovers of the ocean.</p>

<p><b>Taro is a rare and brave voice speaking out against whaling in Japan. </b></p>

<p>He is one of the only politicians to vote against recent legislation in the Japanese Diet, new laws that allow the military to protect whaling ships and bring back full commercial whaling in Japan. He explained to me that whaling is propagated by powerful vested interests within and without the Japanese parliament. But the underlying reason for this was simple and also somewhat surprising. Why are there such strong, powerful vested interests in Japan in favour of seeing whaling continue, against all international condemnation? Taro&#8217;s view, which he explained to me when we were sitting in his office discussing this over some green tea, was that this is all about, to use his own words, machismo, appearing macho as a fillip to the nationalists within Japan. Taro explained to me that, since World War II, Japan has not been able to have a navy except for self-defence, but the fisheries department sits outside the allowed defence forces, and it&#8217;s an opportunity to flex their muscles and show the world and the nationalists back home that Japan can project its power and obtain protein on and across the high seas. He told me that harpooning a whale is also considered a manly thing to do.</p>

<p>My concerns, expressed at the foreign correspondents club, that Japan is perceived through recent legislation to have militarised its fishing fleet&#8212;and by that I mean with new military technology, weapons and the powers to search, seize and imprison in the so-called defence of its fishing fleet&#8212;fitted this explanation. This is a worry, given that Japan, an important ally of ours, must play a leadership role in our region and is not in a position to have it both ways when it, for example, accuses China of ignoring a global rules-based order or the rules of the sea or of using its navy to accompany and protect illegal fishing efforts in disputed territories. Japan&#8217;s criticism of the International Court of Justice&#8217;s jurisdiction and competence in declaring previous whaling efforts in the Southern Ocean illegal has similar worrying echoes of China&#8217;s refusal to accept international rulings on navigation rights in the South China Sea or in disputed territories.</p>

<p>But back to Taro. We obviously need more politicians like Taro in Japan so we can put an end to whaling in the Southern Ocean, if this is going to come from the Japanese people themselves. This would be no mean feat, given he is one of but two politicians who recently opposed pro-whaling legislation in a parliament of 717 members. I have invited Taro to Australia to meet with Australians, including the Australian media, and to go surfing with me in Tassie, although he made it clear he would prefer to go somewhere warmer like the Gold Coast&#8212;but we&#8217;ll see. I hope that we can raise his profile internationally and show the world and other politicians in Japan that they have support from many, many quarters all around the globe to end Japanese whaling in the Southern Ocean. It would also be very good for the Australian people to realise that not all Japanese support whaling and not all Japanese politicians support the powerful vested interests within Japanese bureaucracies and political circles that continue to propagate whaling.</p>

<p>In other meetings, with NGOs and experts, I was also led to believe that there are others who may oppose whaling in the Japanese parliament, but they are currently tied by numerous political alliances and had to vote for this legislation. Given Japan is currently in election mode&#8212;in fact, Prime Minister Abe called a snap election while I was in Japan, because his approval rating shot up like a rocket on the back of the North Korean crisis&#8212;I hope that a new parliament may bring new opportunities to continue to build alliances to oppose whaling in the Southern Ocean.</p>

<p>There were a number of other useful insights I gleaned from my meetings, including that the Japanese people don&#8217;t know much at all about their government&#8217;s whaling program and international opposition to their government&#8217;s whaling program. This means, unfortunately, that it&#8217;s not a big political issue. In fact, it&#8217;s not much of an issue within Japan at all. The lack of education and awareness is obviously worrying, but it also presents an opportunity.</p>

<p>It was also made clear to me that whale meat consumption is still declining in Japan. It is rare for people to eat whale meat, and most sectors of the community don&#8217;t consume it at all. The long-term cultural links to the consumption of whale meat are through localised and near-shore indigenous whaling, especially on the northern island of Hokkaido. It seems that there were no long-term cultural links to whaling in the Southern Ocean. Japan kills thousands of whales and dolphins in its backyard each year through fishing nets and other programs. This is all sold on local markets.</p>

<p>I learnt that whale tourism is increasing, which is a good sign. I&#8217;m hopeful that will help promote whale conservation and show that whales can be pro-jobs and pro-Japan. But I&#8217;m told that some whale tourism operators offer whale meat to people on their tours. The idea of going on a whale watching tour to see the majestic animals up close and chomp down on a whale steak is a confronting thought for me, as I&#8217;m sure it would be for many Australians. Nevertheless, I&#8217;m hopeful that we may see some cooperative activity with the Japanese to continue to promote whale conservation through whale watching tours.</p>

<p><b>I also learnt that younger Japanese people are less prone to support the continuation of whaling than older generations. </b></p>

<p>Given all these factors, there is hope amongst local campaigners that in the next decade or so Japan may eventually abandon its whaling programs. Another issue I&#8217;m well aware of is that the Japanese people resent being told what to do by foreigners. However, as they&#8217;re conscious of their reputation, it&#8217;s important to keep up international pressure on this issue.</p>

<p>I would like to finish by thanking all those groups and individuals who helped me, advised me, listened to me, met with me and taught me much that I needed to know. I especially thank Tristan Koens, Kazutaka Sakurai and Claire Walsh, from DFAT and the Australian embassy; Chung Hyon Suk and Khaldon Azhari, from the Foreign Correspondents&#8217; Club at Yurakucho Denki in Tokyo; Akiko Kando and Risa Kumano, for interpreting my many meetings; and the others from the Greens Japan with whom I was lucky enough to spend a whole afternoon talking about this issue and the importance of Japan&#8217;s role in global climate negotiations. </p>

<p>I would also like to thank Nanami Kurasawa, from IKAN, who has devoted most of her life in a country like Japan to conserving whales and dolphins, against all the odds. She is a lovely elderly lady, with whom I enjoyed spending a full hour. My Japanese is terrible, and her English wasn&#8217;t that great, but we managed to get across most of the key points. I was extremely grateful, as she travelled so far just to meet with me. I would like to also recognise Peter Hammarstedt and Jeff Hansen, from Sea Shepherd, who also suggested that I should go to Japan. </p>

<p>They let me know that they would never go because they probably wouldn&#8217;t make it out of there if they did. I would like to also shout out to Heiwa Hasegawa, the senior fisheries consultant at AHK; Patrick Ramage, from the International Fund for Animal Welfare, who gave me nearly an hour of his time advising me on my speech or, I should probably say, helping me vet my speech; and Darren Kindleysides, from the Australian Marine Conservation Society, who also provided invaluable advice. Lastly, a big shout out to the crew at Greenpeace Japan, especially Tamara Stark, Kana Thorpe, Wakao Hanaoka and Sashiko Okada, who presented to me and provided a venue for my many other meetings. It was a worthwhile experience and I&#8217;ll be going back to Japan.
</p>

</div>
				
				<a class="categorylink" href="/index.php/category-article/5">Politics</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/161">International</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/7">National</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/6">State</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/20">Economy</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/4">Environment</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/101">Editor's Choice</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/162">Opinion</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/10">History</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/171">Planning/Heritage</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/14">Legal</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/40">Society</a>

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span>
</div>
<div style="clear: both; padding-bottom: 4px;"></div>


<div class="commentcontrol">
<a name="comments"></a>
<p id="commentcontrol" class="showcomments" onclick="change('articlecomments')">Show Comments</p>
<p class="commentheader">Comments (0)</p>
<div style="clear:both;"></div>



<div style="display:none;" id="articlecomments">

<ol>
	
</ol>

<form id='comment_form' method="post" action="http://tasmaniantimes.com/index.php?/article/killing-whales-/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://tasmaniantimes.com/index.php?/article/killing-whales-/" />
<input type="hidden" name="URI" value="/article/killing-whales-/" />
<input type="hidden" name="PRV" value="weblog/preview" />
<input type="hidden" name="XID" value="04f3427a9c35a831be4b71e88344c9b700940941" />
<input type="hidden" name="entry_id" value="51855" />
<input type="hidden" name="site_id" value="1" />
</div>



<p>
Name:<br />
<input type="text" name="name" value="" size="50" />
</p>
<p>
Email:<br />
<input type="text" name="email" value="" size="50" />
</p>
<p>
Location:<br />
<input type="text" name="location" value="" size="50" />
</p>
<p>
URL:<br />
<input type="text" name="url" value="http://" size="50" />
</p>


<p>
<textarea name="comment" cols="50" rows="12"></textarea>
</p>

<p><input type="checkbox" name="save_info" value="yes"  /> Remember my personal information</p>


<p>Before you submit your comment, please make sure that it complies with Tasmanian Times <a href="/index.php/pages/legalbits">Code of Conduct.</a></p>

<input type="submit" name="submit" value="Submit" />
<input type="submit" name="preview" value="Preview" />

</form>

</div>
</div>
<!-- End commentcontrol -->
</div>
</div>

<script class="gr-live-gen"
    data-params='{"apiToken":"a0f58e45-b301-40b5-b53f-b425bef032e9"}'
    src="http://data.generationdata.info/widgets/livegen.js" type="text/javascript"></script>

<div id="menubar">
        <div class="menucontent">
<p><a href="http://tasmaniantimes.com/index.php/article-index/">Articles</a></p>
<p><a href="http://tasmaniantimes.com//index.php/category-article/101/">Editor's Choice</a></p>
<p><a href="http://tasmaniantimes.com/index.php/press-releases/">Media</a></p>
<p><a href="http://tasmaniantimes.com/index.php/arts/">Arts</a></p>
<p><a href="http://tasmaniantimes.com/index.php/books/">Books</a></p>
<p><a href="http://tasmaniantimes.com/index.php/plategrape/">Plate/Grape</a></p>
<p><a href="http://tasmaniantimes.com/index.php/travel/">Travel</a></p>
<p><a href="http://tasmaniantimes.com/index.php/events/">What's On</a></p>
<p><a href="http://tasmaniantimes.com/index.php/cartoons/">Satire</a></p>
<p><a href="http://tasmaniantimes.com/index.php/recent-comments/">Comments</a></p>
        </div>

<div style="padding-left: 10px;">
<p><a href="https://votecompass.abc.net.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/votecompass.jpg" alt="Vote Compass" width="100px" /></a></p>
<p><a href="http://www.fundinganddisclosure.org.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/fundinganddisclosure200.jpg" alt="Funding and Disclosure" width="100px" /></a></p>
<p><a href="http://tasmanianartsguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianartsguidefavouredblog200.jpg" alt="Tasmanian Arts Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.kudelka.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/kudelka.jpg" alt="Daily Kudelka" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.tasfintalk.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasfintalk.jpg" alt="Tasfintalk" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="https://twitter.com/search/realtime?q=%23politas" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/politasimage.png" alt="Twitter Feed - #politas" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://kevinbonham.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/bonham.jpg" alt="Dr Kevin Bonham" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://trove.nla.gov.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/trovedinkus.png" alt="TROVE at National Library" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianfoodguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianfoodguide200.jpg" alt="Tasmanian Food Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianbands.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tas-bands-150x200.jpg" alt="Tasmanian Bands" width="100px" /></a></p>
<div style="clear:both;"></div>
</div>

</div>

<div id="sidebar" class="bkgnd">
<form method="post" action="http://tasmaniantimes.com/index.php"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15" />
<input type="hidden" name="XID" value="8cdb9a58729e487d4ea9d904ca3cf9e34490a095" />
<input type="hidden" name="RP" value="search/results" />
<input type="hidden" name="NRP" value="" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>


<span class="header-control-right"><input type="text" name="keywords" value="" class="text" size="30" maxlength="50" />
<input type="image" src="/images/template/button-search.gif" border="0"></span>
</form>

<div class="hr" style="padding-bottom: 7px;"></div>
<a href="https://republicbar.iwannaticket.com.au/" target="_blank"><img class="classified_ads" src="/images/template/republicbar.gif" alt="Republic Bar & Cafe" /></a>


    <a href="http://www.sustainableaustralia.org.au/tas" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/Sustainable-Australia-Tasmanian-Times-ad_002.jpg" width="300px" height="250px" alt="SustainableAustraliaAD"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://tasmaniantimes.com/index.php/article/abetz-and-channel-highway-land-deals" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/hawkinsabetzad.png" width="300px" height="250px" alt="hawkins abetzaz ad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://tasmaniantimes.com/index.php?/article/comment-24-on-can-the-liberals-change-on-health/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/HAWKOADAndrew_Nikolic_advert_300_pixels_wide.jpg" width="300px" height="250px" alt="HawkinsNIKOLICad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.bobbrown.org.au/product_catalog#!/The-Balfour-Correspondent/p/89946054/category=0" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/jimbobalfourad.jpg" width="300px" height="250px" alt="jimbobalfourad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<!-- 
<a href="http://tasmaniantimes.com/index.php?/pages/donate" /><img class="classified_ads" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/newdonatetottsmall.png" alt="Support Tasmanian Times - Donate Now" /></a>
<div class="hr" style="padding-bottom: 7px;"></div>
-->


    <a href="http://www.arterydirect.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/artery_frame_Tas_T_S_1.jpg" width="300px" height="250px" alt="Artery"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.lufrahotel.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/lufraad160815_Christmas_-_Getaways.jpg" width="300px" height="100px" alt="LufraADChristmas" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.ilikedrawing.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/chiz.jpg" width="300px" height="250px" alt="chiz"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://lastdaysofthemill.blogspot.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/ldom1.jpg" width="300px" height="100px" alt="Last Days of the Mill" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250 - Unit 1 */
google_ad_slot = "7619484517";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div class="hr" style="padding-bottom: 7px;" ></div>


    <a href="http://tasmaniantimes.com/index.php?/pages/donate" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/donate-to-ttbigad.jpg" width="300px" height="250px" alt="Donate to TT Big AD" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250, Unit 2 */
google_ad_slot = "3623115320";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div style="padding-bottom: 8px;"><p>&nbsp;</p></div>

</div>

</div>

<div id="footer">
    <div class="legal-right">
        <p>Tasmanian Times &copy; 2017&nbsp;|&nbsp;<a href="http://www.aandcp.com/">AANDCP</a></p>
    </div>

    <div class="legal-left">
        <p><a href="/index.php/pages/howtouse">How to use this website</a>&nbsp;|&nbsp;<a href="/index.php/pages/legalbits">The Legal Bits</a>&nbsp;|&nbsp;<a href="/index.php/pages/about-us">About</a>&nbsp;|&nbsp;<a href="http://tasmaniantimes.com/index.php?/feeds/rss">RSS</a></p>
    </div>

    <div class="clear"></div>

</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8980926-1");
pageTracker._trackPageview();
} catch(err) {}
/* ]]> */
</script>

</body>

</html>