

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en">
<head>
	<title>















The Dangers of Poorly Managed Chronic Pain | Tasmanian Times








</title>

<meta name="description" content="Tasmanian Times is a forum of discussion and dissent - a cheeky, irreverent challenge to the mass media’s obsession with popularity, superficiality and celebrity." />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/site-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/nav-new.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/pagination.css" /> 
	<link rel="stylesheet" type="text/css" media="all" href="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/css/articlesv1.css" /> 

<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>

<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/site.js"></script>
<script type="text/javascript" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/js/autocolumn.js"></script>
	<script>
		$(function(){
			$('.keeptogether').addClass("dontsplit");
			$('.thin').columnize({columns:2, lastNeverTallest:true, buildOnce:true});
		});
	</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7fc2e1bd-9226-4e3c-801c-04b3cb6820cd", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://tasmaniantimes.com/index.php?/feeds/rss" />


<meta property="og:title" content="The Dangers of Poorly Managed Chronic Pain" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Tasmanian Times" />
<meta property="og:url" content="http://tasmaniantimes.com/index.php?/article/dra2the-dangers-of-poorly-managed-chronic-pain/" />
<meta property="article:section" content="Articles">
<meta property="og:image" content="http://tasmaniantimes.com/images/articles/c1f3bfecb2b4c8864adb453d5e03cea2.jpg" />
<meta property="og:description" content="Chronic pain is an area of medicine that is often poorly understood by patients and doctors alike. Undeniably, chronic pain is a challenge, because it encompasses the full range of medical and social challenges&#8230;" />

</head>

<body>
	<div id="page-container">
	
	<div id="header">
            <div id="header-controls">
			
			 			<span class="header-control-right"><a href="http://tasmaniantimes.com/index.php?/member/register/"><img src="/images/template/button-register.gif" alt="Register" /></a> <a href="http://tasmaniantimes.com/index.php?/member/login/"><img src="/images/template/button-login.gif" alt="Login" /></a></span>
			
            </div>
             <a href="/index.php"><img src="/images/template/logo.jpg" alt="Tasmanian Times" /></a>
            <div style="clear:both;"></div>
   </div>
        
<div id="mainnav">
	<ul class="topnav">
		<li><a href="http://tasmaniantimes.com/index.php?">HOME</a></li>
		<li><a href="http://news.google.com/news?ned=au" target="_blank">NEWS</a>
			<ul class="subnav">
				<li><a href="http://www.abc.net.au/news/justin" target="_blank" > Just In</a></li>
				<li><a href="http://news.google.com/news?ned=au" target="_blank" >Google Wrap</a></li>
				<li><a href="http://www.theguardian.com/au" target="_blank" >The Guardian</a></li>
				<li><a href="http://www.abc.net.au/news/tas/" target="_blank" >ABC Tasmania</a></li>
				<li><a href="http://www.themercury.com.au/" target="_blank" >The Mercury</a></li>
				<li><a href="http://www.examiner.com.au/" target="_blank" >The Examiner</a></li>
				<li><a href="http://www.theadvocate.com.au/" target="_blank" >The Advocate</a></li>
				<li><a href="https://www.thesaturdaypaper.com.au/" target="_blank" >The Saturday Paper</a></li>
				<li><a href="https://newmatilda.com/" target="_blank" >New Matilda</a></li>
				<li><a href="http://thenewdaily.com.au/" target="_blank" >The New Daily</a></li>
				<li><a href="http://www.abc.net.au/news/" target="_blank" >ABC National</a></li>
				<li><a href="http://www.abc.net.au/radionational/" target="_blank" >Radio National</a></li>
				<li><a href="http://antonyloewenstein.com/" target="_blank" >Antony Loewenstein</a></li>
				<li><a href="http://www.abc.net.au/thedrum/" target="_blank">ABC Drum</a></li>
				<li><a href="http://www.sbs.com.au/news/" target="_blank" >SBS News</a></li>
				<li><a href="http://www.crikey.com.au/" target="_blank" >Crikey</a></li>
				<li><a href="http://theconversation.com/au" target="_blank" >The Conversation</a></li>
				<li><a href="http://www.theage.com.au/" target="_blank" >The Age</a></li>
				<li><a href="http://www.smh.com.au/" target="_blank" >SMH</a></li>
				<li><a href="http://www.businessspectator.com.au/" target="_blank" >Business Spectator</a></li>
				<li><a href="http://www.theaustralian.com.au/" target="_blank" >The Australian</a></li>
				<li><a href="http://www.nytimes.com/" target="_blank" >NY Times</a></li>
				<li><a href="http://www.huffingtonpost.com/" target="_blank" >Huffington Post</a></li>
				<li><a href="http://english.aljazeera.net/" target="_blank" >Al Jazeera</a></li>
				<li><a href="http://www.bbc.co.uk/news/" target="_blank" >BBC</a></li>
				<li><a href="http://www.dailymail.co.uk/home/index.html" target="_blank" >Daily Mail</a></li>
				<li><a href="http://www.abc.net.au/sport/default.htm" target="_blank" >Grandstand</a></li>
				<li><a href="http://www.sbs.com.au/sport/" target="_blank" >SBS Sports</a></li>
				<li><a href="http://www.bbc.co.uk/sport/0/" target="_blank" >BBC Sport</a></li>
				<li><a href="http://www.cyclingnews.com/" target="_blank" >Cycling</a></li>
				<li><a href="http://www.espncricinfo.com/" target="_blank" >Cricket</a></li>
				<li><a href="http://www.afl.com.au/" target="_blank" >AFL</a></li>
				<li><a href="/index.php?/links/">All TT Links</a></li>				
			</ul>
		</li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/tasmaniatoday/">TAS-CAM</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/categories/">WRITERS</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/links/">LINKS</a></li>
		<li> <a href="http://tasmaniantimes.com/index.php?/archives/">ARCHIVES</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/submit">CONTACT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/advertising">ADVERTISE</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/about-us">ABOUT</a></li>
		<li><a href="http://tasmaniantimes.com/index.php?/pages/donate">DONATE</a></li>
    </ul>
</div>

<div id="wrapper">

<div id="content-center">	
<div id="content">	
		
<!-- <p class="pageheading">Articles</p> -->
			

			

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span><br />
<p class="backtoarticle"><a href="/index.php/article-index/">&lt;Back to Articles</a></p>
</div>
				<p class="title">The Dangers of Poorly Managed Chronic Pain</p>
<div style="clear: both;"></div>

				<p class="date">Dr Anonymous*. Pic: Jasleen Kaur, Flickr<br />07.09.17 5:30 am<br /><a href="http://tasmaniantimes.com/index.php?/weblog/article/dra2the-dangers-of-poorly-managed-chronic-pain/show_comments#comments">0 comments</a></p>
<div class="article-body">
    <div class="article_image"><img src="http://tasmaniantimes.com/images/articles/c1f3bfecb2b4c8864adb453d5e03cea2.jpg" alt="Image for The Dangers of Poorly Managed Chronic Pain" width="710px" /></div><div style="clear: both;"></div><p><b>Chronic pain is an area of medicine that is often poorly understood by patients and doctors alike. Undeniably, chronic pain is a challenge, because it encompasses the full range of medical and social challenges a patient can present with. Focus is on management rather than cure and medical professionals tend to find the psychiatric complications of chronic pain particularly draining and frustrating to deal with.</b></p>

<p>The effects of poorly managed chronic pain are devastating for patients. Chronic pain is a whole body process. It is not a case of &#8216;all in your head&#8217; and even if, indeed it is, (which is only in the smallest minority of patients) last time I checked, the head is part of the body and warrants medical attention in the same way the rest of the body does. The &#8216;all in the head&#8217; excuse should not be stated as a reason for avoiding managing chronic pain.</p>

<p>Chronic pain involves systematic alteration of physiological processes in the body. Here are a few:</p>

<p>&#8226; Pain increases catabolism causing an increase in stress chemicals and the breakdown of muscle and protein. An increase in cortisol causes immune system dysregulation and associated illnesses and fat to be deposited centrally.</p>

<p>&#8226; In acute and chronic pain states there is activation of the reninangiotensin-aldosterone system leading to increased blood pressure and a fluid retention state by increasing secretion of antidiuretic hormone from the posterior pituitary gland in the brain.</p>

<p>&#8226; Chronic pain causes increase in blood sugar levels and insulin resistance as well as a decrease in production of insulin increasing the risk of diabetes mellitus.</p>

<p>&#8226; Alterations in sleep patterns leading to non-restorative sleep and the negative sequela associated with sleep deprivation.</p>

<p>&#8226; An increase in sympathetic tone. This drives the flight or fight response which also increases heart rate and blood pressure and can be so severe that it can precipitate a heart attack!</p>

<p>&#8226; The increase in sympathetic tone causes a reduction in gut motility leading to issues such as constipation.</p>

<p>&#8226; All these processes combine to cause a pro-inflammatory state which is linked to a host of other diseases and poor outcomes.</p>

<p>&#8226; Alteration to a patient&#8217;s personality and a magnification of any underlying personality vulnerabilities and, or psychiatric conditions.</p>

<p>&#8226; Patients can develop deconditioning due to fear of movement (kinesiophobia) as a away of avoiding pain and can suffer all the health effects of being unfit and a general decrease in overall health.</p>

<p>Chronic pain costs the Australian economy $34 billion a year. [1]</p>

<p>From an individual to a national scale, it is an area of significance for doctors, patients and the whole community and should be an area of priority with one in five Australians suffers some sort of chronic pain. [1]</p>

<p><b>For a patients perspective, the following advice is provided:</b></p>

<p>&#8226; Find a good, competent and caring chronic pain specialist and general practitioner for ongoing management and support</p>

<p>&#8226; Understand chronic pain is usually not curable and they should not expect to be pain free</p>

<p>&#8226; Non-pharmacological methods of managing pain should be focused on as key priority areas for maximizing positive treatment outcomes</p>

<p>&#8226; Ongoing education, reading and engaging with pain-management material will help to develop good insight into the condition which is essential for successful management of pain </p>

<p>&#8226; Aim to maximise physical fitness where possible and overcome fear of movement by understanding that pain is not necessarily doing damage</p>

<p>&#8226; Chronic pain is not a state of permanent helplessness, for which nothing can be done. It is possible to still lead a rewarding and fulfilling life with pain</p>

<p>&#8226; Maintain a positive outlook despite the huge amount of suffering that goes with pain (this might be achieved with psychiatric and psychological support)</p>

<p>&#8226; Address issues relating to sleep quality as a matter of top priority </p>

<p>&#8226; Try to build individual resilience and independence from the medical profession where possible, being as self-sufficient as possible</p>

<p>&#8226; Connect to people who successfully manage their chronic pain</p>

<p>&#8226; Engage with positive people and positive situations where possible</p>

<p>&#8226; Focus on treatments that work, not ones that don&#8217;t</p>

<p>&#8226; Progress is non-linear and accepting setbacks is important</p>

<p>&#8226; Try to be positive despite the situation. Clinical experience shows that patients with a positive attitude have much better success in the long term in managing their conditions</p>

<p>Unfortunately, most people don&#8217;t understand chronic pain very well. Expecting people to understand it will lead to frustration from a patient perspective. As long as patient and treating team are on the same page with the right structures and plans in place it is possible to improve the quality of life of someone suffering from chronic pain.</p>

<p><b>For patients with an interest in understanding the physiological processes that lead to chronic pain, the following links might be useful:</b></p>

<p>the process of centralisation &amp; windup:</p>

<p><a href="http://www.medscape.org/viewarticle/481798">http://www.medscape.org/viewarticle/481798</a></p>

<p><a href="https://www.painscience.com/articles/central-sensitization.php">https://www.painscience.com/articles/central-sensitization.php</a></p>

<p><b>Pain syndromes:</b></p>

<p><a href="http://emedicine.medscape.com/article/310834-overview">http://emedicine.medscape.com/article/310834-overview</a></p>

<p><b>Further resources &amp; Interesting Reading ...</b></p>

<p><a href="http://www.painaustralia.org.au/getting-help/get-help-resources/factsheet">http://www.painaustralia.org.au/getting-help/get-help-resources/factsheet</a></p>

<p><a href="http://www.bodyinmind.org/fear-movement-low-back-pain/">http://www.bodyinmind.org/fear-movement-low-back-pain/</a></p>

<p><a href="https://www.practicalpainmanagement.com/meeting-summary/you-are-yourmicrobiome">https://www.practicalpainmanagement.com/meeting-summary/you-are-yourmicrobiome</a></p>

<p><a href="https://overcomingpain.com/ten-steps-to-overcoming-chronic-pain/">https://overcomingpain.com/ten-steps-to-overcoming-chronic-pain/</a></p>

<p><a href="https://www.iasppain">https://www.iasppain</a>.</p>

<p>org/files/Content/NavigationMenu/Advocacy/InternationalPainSummit/Australia_2010PainStrategy.pdf</p>

<p><b>References ...</b></p>

<p>[1] <a href="http://www.bupa.com.au/health-and-wellness/health-information/azhealth-information/chronic-pain-fact-sheet">http://www.bupa.com.au/health-and-wellness/health-information/azhealth-information/chronic-pain-fact-sheet</a>
</p>

</div>
				
				<a class="categorylink" href="/index.php/category-article/15">Regulars</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/248">Dr Anonymous</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/20">Economy</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/101">Editor's Choice</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/30">Health</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/162">Opinion</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/10">History</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/3">Personal</a><span class="categorylink"> | </span>
				
				<a class="categorylink" href="/index.php/category-article/40">Society</a>

<div class="sharethis">
<span class='st_facebook'></span>
<span class='st_twitter'></span>
<span class='st_linkedin'></span>
<span class='st_pinterest'></span>
<span class='st_email'></span>
</div>
<div style="clear: both; padding-bottom: 4px;"></div>


<div class="commentcontrol">
<a name="comments"></a>
<p id="commentcontrol" class="showcomments" onclick="change('articlecomments')">Show Comments</p>
<p class="commentheader">Comments (0)</p>
<div style="clear:both;"></div>



<div style="display:none;" id="articlecomments">

<ol>
	
</ol>

<form id='comment_form' method="post" action="http://tasmaniantimes.com/index.php?/article/dra2the-dangers-of-poorly-managed-chronic-pain/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://tasmaniantimes.com/index.php?/article/dra2the-dangers-of-poorly-managed-chronic-pain/" />
<input type="hidden" name="URI" value="/article/dra2the-dangers-of-poorly-managed-chronic-pain/" />
<input type="hidden" name="PRV" value="weblog/preview" />
<input type="hidden" name="XID" value="3a7b8f605f3c0e27edab3e1109ae079357fcea4b" />
<input type="hidden" name="entry_id" value="49970" />
<input type="hidden" name="site_id" value="1" />
</div>



<p>
Name:<br />
<input type="text" name="name" value="" size="50" />
</p>
<p>
Email:<br />
<input type="text" name="email" value="" size="50" />
</p>
<p>
Location:<br />
<input type="text" name="location" value="" size="50" />
</p>
<p>
URL:<br />
<input type="text" name="url" value="http://" size="50" />
</p>


<p>
<textarea name="comment" cols="50" rows="12"></textarea>
</p>

<p><input type="checkbox" name="save_info" value="yes"  /> Remember my personal information</p>

<p><input type="checkbox" name="notify_me" value="yes"  /> Notify me of follow-up comments?</p>


<p>Before you submit your comment, please make sure that it complies with Tasmanian Times <a href="/index.php/pages/legalbits">Code of Conduct.</a></p>

<input type="submit" name="submit" value="Submit" />
<input type="submit" name="preview" value="Preview" />

</form>

</div>
</div>
<!-- End commentcontrol -->
</div>
</div>

<script class="gr-live-gen"
    data-params='{"apiToken":"a0f58e45-b301-40b5-b53f-b425bef032e9"}'
    src="http://data.generationdata.info/widgets/livegen.js" type="text/javascript"></script>

<div id="menubar">
        <div class="menucontent">
<p><a href="http://tasmaniantimes.com/index.php/article-index/">Articles</a></p>
<p><a href="http://tasmaniantimes.com//index.php/category-article/101/">Editor's Choice</a></p>
<p><a href="http://tasmaniantimes.com/index.php/press-releases/">Media</a></p>
<p><a href="http://tasmaniantimes.com/index.php/arts/">Arts</a></p>
<p><a href="http://tasmaniantimes.com/index.php/books/">Books</a></p>
<p><a href="http://tasmaniantimes.com/index.php/plategrape/">Plate/Grape</a></p>
<p><a href="http://tasmaniantimes.com/index.php/travel/">Travel</a></p>
<p><a href="http://tasmaniantimes.com/index.php/events/">What's On</a></p>
<p><a href="http://tasmaniantimes.com/index.php/cartoons/">Satire</a></p>
<p><a href="http://tasmaniantimes.com/index.php/recent-comments/">Comments</a></p>
        </div>

<div style="padding-left: 10px;">
<p><a href="https://votecompass.abc.net.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/votecompass.jpg" alt="Vote Compass" width="100px" /></a></p>
<p><a href="http://www.fundinganddisclosure.org.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/fundinganddisclosure200.jpg" alt="Funding and Disclosure" width="100px" /></a></p>
<p><a href="http://tasmanianartsguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianartsguidefavouredblog200.jpg" alt="Tasmanian Arts Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.kudelka.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/kudelka.jpg" alt="Daily Kudelka" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://www.tasfintalk.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasfintalk.jpg" alt="Tasfintalk" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="https://twitter.com/search/realtime?q=%23politas" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/politasimage.png" alt="Twitter Feed - #politas" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://kevinbonham.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/bonham.jpg" alt="Dr Kevin Bonham" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://trove.nla.gov.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/trovedinkus.png" alt="TROVE at National Library" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianfoodguide.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tasmanianfoodguide200.jpg" alt="Tasmanian Food Guide" width="100px" /></a></p>
<div class="hr"></div>
<p><a href="http://tasmanianbands.blogspot.com.au/" target="_blank"><img src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/tas-bands-150x200.jpg" alt="Tasmanian Bands" width="100px" /></a></p>
<div style="clear:both;"></div>
</div>

</div>

<div id="sidebar" class="bkgnd">
<form method="post" action="http://tasmaniantimes.com/index.php"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15" />
<input type="hidden" name="XID" value="6c9235a11e26ddd4fb9595c923241fd158ab81e8" />
<input type="hidden" name="RP" value="search/results" />
<input type="hidden" name="NRP" value="" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>


<span class="header-control-right"><input type="text" name="keywords" value="" class="text" size="30" maxlength="50" />
<input type="image" src="/images/template/button-search.gif" border="0"></span>
</form>

<div class="hr" style="padding-bottom: 7px;"></div>
<a href="https://republicbar.iwannaticket.com.au/" target="_blank"><img class="classified_ads" src="/images/template/republicbar.gif" alt="Republic Bar & Cafe" /></a>


    <a href="http://www.sustainableaustralia.org.au/tas" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/Sustainable-Australia-Tasmanian-Times-ad_002.jpg" width="300px" height="250px" alt="SustainableAustraliaAD"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://tasmaniantimes.com/index.php/article/abetz-and-channel-highway-land-deals" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/hawkinsabetzad.png" width="300px" height="250px" alt="hawkins abetzaz ad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://tasmaniantimes.com/index.php?/article/comment-24-on-can-the-liberals-change-on-health/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/HAWKOADAndrew_Nikolic_advert_300_pixels_wide.jpg" width="300px" height="250px" alt="HawkinsNIKOLICad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.bobbrown.org.au/product_catalog#!/The-Balfour-Correspondent/p/89946054/category=0" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/jimbobalfourad.jpg" width="300px" height="250px" alt="jimbobalfourad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>

    <a href="http://www.taswrf.org/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/TWCwritersfestAD300.jpg" width="300px" height="250px" alt="TWCad"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<!-- 
<a href="http://tasmaniantimes.com/index.php?/pages/donate" /><img class="classified_ads" src="http://cdn-src.tasmaniantimes.com.s3.amazonaws.com/images/template/newdonatetottsmall.png" alt="Support Tasmanian Times - Donate Now" /></a>
<div class="hr" style="padding-bottom: 7px;"></div>
-->


    <a href="http://www.arterydirect.com.au/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/artery_frame_Tas_T_S_1.jpg" width="300px" height="250px" alt="Artery"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.lufrahotel.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/lufraad160815_Seafood_Sunday_lunch.jpg" width="300px" height="100px" alt="LufraADSeafoodsunday" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.robblakers.com/" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/tm1.jpg" width="300px" height="250px" alt="Blakers 4"/></a>
    <div class="hr" style="padding-bottom: 7px;"></div>



    <a href="http://www.totalnetworks.com.au" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/tn_300x100.jpg" width="300px" height="100px" alt="Total Networks" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250 - Unit 1 */
google_ad_slot = "7619484517";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div class="hr" style="padding-bottom: 7px;" ></div>


    <a href="http://tasmaniantimes.com/index.php?/pages/donate" target="_blank"><img src="http://tasmaniantimes.com/images/marketing/donate-to-ttbigad.jpg" width="300px" height="250px" alt="Donate to TT Big AD" /></a>
    <div class="hr" style="padding-bottom: 7px;"></div>


<script type="text/javascript"><!--
google_ad_client = "pub-4861114576017624";
/* 300x250, Unit 2 */
google_ad_slot = "3623115320";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<div style="padding-bottom: 8px;"><p>&nbsp;</p></div>

</div>

</div>

<div id="footer">
    <div class="legal-right">
        <p>Tasmanian Times &copy; 2017&nbsp;|&nbsp;<a href="http://www.aandcp.com/">AANDCP</a></p>
    </div>

    <div class="legal-left">
        <p><a href="/index.php/pages/howtouse">How to use this website</a>&nbsp;|&nbsp;<a href="/index.php/pages/legalbits">The Legal Bits</a>&nbsp;|&nbsp;<a href="/index.php/pages/about-us">About</a>&nbsp;|&nbsp;<a href="http://tasmaniantimes.com/index.php?/feeds/rss">RSS</a></p>
    </div>

    <div class="clear"></div>

</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8980926-1");
pageTracker._trackPageview();
} catch(err) {}
/* ]]> */
</script>

</body>

</html>